 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="Malala Yousafzai, Mijanmar, Rohinje, Aung San Suu Kyi">
<meta name="description" content="Liderka Mijanmara Aung San Suu Kyi meta je velikog pritiska zemalja s velikom muslimanskom populacijom, poput Bangladeša, Indonezije i Pakistana da zaustavi nasilje nad Rohinja muslimanima, a poruku joj je uputila i najmlađa nobelovka, Pakistanka Malala...">

<meta property="og:url" content="https://www.klix.ba/clanak/170905021">
<meta property="og:title" content="Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Liderka Mijanmara Aung San Suu Kyi meta je velikog pritiska zemalja s velikom muslimanskom populacijom, poput Bangladeša, Indonezije i Pakistana da zaustavi nasilje nad Rohinja muslimanima, a poruku joj je uputila i najmlađa nobelovka, Pakistanka Malala...">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_170905021.jpg?v=3">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">

<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/vijesti/svijet/dobitnica-nobelove-nagrade-za-mir-aung-san-suu-kyi-jos-uvijek-nije-osudila-nasilje-nad-rohinjama/170905021">
<meta name="twitter:title" content="Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama">
<meta name="twitter:description" content="Liderka Mijanmara Aung San Suu Kyi meta je velikog pritiska zemalja s velikom muslimanskom populacijom, poput Bangladeša, Indonezije i Pakistana da zaustavi nasilje nad Rohinja muslimanima, a poruku joj je uputila i najmlađa nobelovka, Pakistanka Malala Yousafzai.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_170905021.jpg?v=3">

<link rel="canonical" href="https://www.klix.ba/vijesti/svijet/dobitnica-nobelove-nagrade-za-mir-aung-san-suu-kyi-jos-uvijek-nije-osudila-nasilje-nad-rohinjama/170905021"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/vijesti/svijet/dobitnica-nobelove-nagrade-za-mir-aung-san-suu-kyi-jos-uvijek-nije-osudila-nasilje-nad-rohinjama/170905021",
        "mainEntityOfPage": "https://www.klix.ba/vijesti/svijet/dobitnica-nobelove-nagrade-za-mir-aung-san-suu-kyi-jos-uvijek-nije-osudila-nasilje-nad-rohinjama/170905021",
        "headline": "Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170905021.jpg?v=3",
            "height": 566,
            "width": 850
        },
        "commentCount": "53",        "author": "Klix.ba",
        "datePublished": "2017-09-05T16:53:00+02:00",
        "dateModified": "2017-09-05T16:53:00+02:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Liderka Mijanmara Aung San Suu Kyi meta je velikog pritiska zemalja s velikom muslimanskom populacijom, poput Bangladeša, Indonezije i Pakistana da zaustavi nasilje nad Rohinja muslimanima, a poruku joj je uputila i najmlađa nobelovka, Pakistanka Malala Yousafzai." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-09-05T16:53:00+02:00",
        "dateModified": "2017-09-05T16:53:00+02:00",
         "headline": "Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170905021.jpg?v=3",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "53"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Vijesti","@id":"http:\/\/www.klix.ba\/vijesti"}},{"type":"ListItem","position":2,"item":{"name":"Svijet","@id":"http:\/\/www.klix.ba\/vijesti\/svijet"}}]}
</script> 
<link rel="amphtml" href="https://www.klix.ba/amp/170905021"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml"/>
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">
	[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}
</style>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//static.klix.ba"/>
<link rel="dns-prefetch" href="//api.klix.ba"/>
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6"/>
<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/styles/main.min.css?v=1503561834" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type="text/javascript">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</script>



<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('oprlpLe4ibH2kLprxeXDJHZGLVTB5sMayz7LEKJwCeT.O7');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>


<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1289';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">

<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820"/>
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class>
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
<li><div class="item"><a href="/sport/atletika">Atletika</a></div></li>
<li><div class="item"><a href="/sport/borilacki-sportovi">Borilački sportovi</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
 <ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
<li><div class="item"><a href="/lifestyle/fitness">Fitness</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="http://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_dojavi"><div class="item"><a href="/dojavi-vijest"><i class="icon_pencil pointer"></i>Dojavi vijest</a></div></li>

<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>

<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>

</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text"/></div>
<div class="col-xs-8 no-padding">Lozinka</div>

<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password"/></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox"/>Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id="ads_wallpaper">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id="ads_outofpage">
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">

<div id="ads_leaderboard">
<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div>
<div class="skyscraper-left">

<div id="div-gpt-ad-1491740717311-0">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-0'); });
		</script>
</div>
</div>
<div class="skyscraper-right">

<div id="div-gpt-ad-1491740717311-1">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-1'); });
		</script>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_vijesti">
<div>
<div>
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti" itemprop="url" class="link"><span itemprop="title">Vijesti</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti/svijet" itemprop="url" class="link"><span itemprop="title">Svijet</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="iznad_slike" itemscope itemtype="http://schema.org/WebPage">
<div class="clanakTop" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/vijesti/svijet/dobitnica-nobelove-nagrade-za-mir-aung-san-suu-kyi-jos-uvijek-nije-osudila-nasilje-nad-rohinjama/170905021">
<div class="clanakTopCont">
<div>
<div class="clanakHead">
<div class="nadnaslov">
<div class="articleCategory tc_vijesti" "><span>Liderka Mijanmara</span></div> </div>
<div class="shares text-right">
<div class="pull-right no-padding">
<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/170905021" caption="Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama"></social>
</div>
</div>
</div>
<div class="naslov naslov-clanka">
<h1 itemprop="headline name">Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama</h1>
</div>
<div class="row">
<div class="col-sm-6 col-xs-8 clanakAutor">
<div class="avatar">
<i class="icon_klix"></i>
</div>
<div class="pull-left">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" itemscope content="Klix.ba">
<link itemprop="sameAs" href="https://www.klix.ba">
</div>
<div class="autorIme" itemprop="author">Klix.ba</div>
<meta itemprop="dateModified" content="2017-09-05T16:53:00+02:00">
<meta itemprop="datePublished" content="2017-09-05T16:53:00+02:00">
<div title="utorak, septembar 05, 2017. u 16:53" class="datum">
prije 56m </div>
</div>
</div>
<div class="col-sm-6 col-xs-4 brojKomentara text-right">
<div class="num"><i class="icon_dijeljenja"></i>1</div>
<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>53</a>
<meta itemprop="commentCount" content="53"/>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="ng-hide fixedNaslov container much-faster">
<div class="clanakTop">
<div class="col-sm-12 naslovCont tch_vijesti">
<span>Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama</span>
</div>
<div class="col-sm-2 pull-right text-right">
<social url="/clanak/170905021" caption="Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama"></social>
<div class="num"><i class="icon_dijeljenja"></i>1</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="slika-tekst">
<div class="clanakCont">
<div class="clanakTekst">
<meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_170905021.jpg?v=3">
<div itemscope itemtype="http://schema.org/ImageObject" class="slika glavna">
<img itemprop="associatedMedia image" alt="Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama" src="https://static.klix.ba/media/images/vijesti/b_170905021.jpg?v=3">
<div class="potpis"><span>Foto: EPA-EFE</span></div>
</div>
<div class="uvod uvod-clanka hidden-xs">Liderka Mijanmara Aung San Suu Kyi meta je velikog pritiska zemalja s velikom muslimanskom populacijom, poput Bangladeša, Indonezije i Pakistana da zaustavi nasilje nad Rohinja muslimanima, a poruku joj je uputila i najmlađa nobelovka, Pakistanka Malala Yousafzai.</div>
<div class="uvod visible-xs" itemprop="description">Liderka Mijanmara Aung San Suu Kyi meta je velikog pritiska zemalja s velikom muslimanskom populacijom, poput Bangladeša, Indonezije i Pakistana da zaustavi nasilje nad Rohinja muslimanima, a poruku joj je uputila i najmlađa nobelovka, Pakistanka Malala Yousafzai.</div>
<div id="ads_intext">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
</div>
<div class="tekst clanak_vijesti">U izjavi na Twitter profilu Yousafzai je rekla Aung San Suu Kyi da svijet čeka da reaguje na nemire, a to je napisala nakon što je ministar vanjskih poslova Velike Britanije Boris Johnson upozorio Aung San da ovakav tretman manjinske etničke skupine ugrožava reputaciju Mijanmara.<br/>
<br/>
"Tokom proteklih nekoliko godina osuđivala sam ovakav tretman naroda Rohinja. Još uvijek čekam da moja kolegica, nagrađena Nobelovka učini isto", napisala je Malala na svom Twitter profilu.<br/>
<br/>
<blockquote class="twitter-tweet" data-lang="hr"><p lang="en" dir="ltr">My statement on the <a href="https://twitter.com/hashtag/Rohingya?src=hash">#Rohingya</a> crisis in Myanmar: <a href="https://t.co/1Pj5U3VdDK">pic.twitter.com/1Pj5U3VdDK</a></p>— Malala (@Malala) <a href="https://twitter.com/Malala/status/904449772844711938">3. rujna 2017.</a></blockquote><br/>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br/>
<br/>
I ministar vanjskih poslova Indonezije se u ponedjeljak sreo s dobitnicom Nobelove nagrade za mir Aung San kako bi pozvao na zaustavljanje prolijevanja krvi.<br/>
<br/>
Aung San se nije očitovala u vezi problema s Rohinja muslimanima, a u jednom intervjuu 2013. godine rekla je: "Ne, ovo nije etničko čišćenje".<br/>
<br/>
Yousafzai, koja je 2012. godine izbjegla smrt nakon što je pakistanski Taliban pucao u nju, pozvala je više zemalja da Rohinja muslimanima ponude hranu, sklonište te školovanje.<br/>
<br/>
Najmlađa nobelovka u historiji upisala je studij filozofije, politike i ekonomije na univerzitetu u Oxfordu.</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
<div class="col-sm-6 l">
<div id="div-gpt-ad-1464895668947-1" style="height:250px; width:300px;">
<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
</div>
</div>
<div class="col-sm-6 r">
<div id="div-gpt-ad-1464895668947-0" style="height:250px; width:300px;">
<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
</div>
</div>
</div>
<div class="row">
<div class="clanakTagovi col-sm-9 col-xs-12">
<a href="/tagovi/malala-yousafzai/1039" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Malala Yousafzai</a>
<a href="/tagovi/mijanmar/3003" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Mijanmar</a>
<a href="/tagovi/rohinje/17494" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Rohinje</a>
<a href="/tagovi/aung-san-suu-kyi/25660" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Aung San Suu Kyi</a>
</div>
<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
</div>
</div>
<br>
<div class="povezane">
<div class="vezana">
<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/vijesti/svijet/sistematsko-istrebljenje-muslimana-u-mijanmaru-se-provodi-sirom-zemlje/170905016" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170905016.jpg?v=1" alt="Sistematsko istrebljenje muslimana u Mijanmaru se provodi širom zemlje"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Sistematsko istrebljenje muslimana u Mijanmaru se provodi širom zemlje</h2>
<div class="datum">05.09.2017. u 09:19</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/vijesti/svijet/humanitarni-brod-krece-ka-mijanmaru-s-neophodnom-pomoci-za-narod-rohinja/170904115" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170904115.jpg" alt="Humanitarni brod kreće ka Mijanmaru s neophodnom pomoći za narod Rohinja"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Humanitarni brod kreće ka Mijanmaru s neophodnom pomoći za narod Rohinja</h2>
<div class="datum">04.09.2017. u 21:13</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/vijesti/svijet/najmanje-90-000-rohinja-protjerano-iz-burme-od-augusta-na-stotine-ubijenih/170904020" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170904020.jpg?v=1" alt="Najmanje 90.000 Rohinja protjerano iz Burme od augusta, na stotine ubijenih"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Najmanje 90.000 Rohinja protjerano iz Burme od augusta, na stotine ubijenih</h2>
<div class="datum">04.09.2017. u 09:26</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="native-ads">

<div id="native-clanak" style="padding-top: 10px;">
<script>
												googletag.cmd.push(function() { googletag.display('native-clanak'); });
												</script>
</div>
</div>
</div>
</div>
<div class="col-sm-12 prethodna-sljedeca">
<div class="col-sm-1 str">
<a href="/vijesti/rusko-ministarstvo-vanjskih-poslova-evropske-sankcije-rusiji-su-kontraproduktivne/170905093"><i class="icon_chevron_lijevo"></i></a>
</div>
<div class="col-sm-5 l">
<a onClick="ga('send', 'event', 'Prethodna vijest', 'Click', '');" href="/vijesti/rusko-ministarstvo-vanjskih-poslova-evropske-sankcije-rusiji-su-kontraproduktivne/170905093">
<h2>Rusko ministarstvo vanjskih poslova: Evropske sankcije Rusiji su kontraproduktivne</h2>
</a>
<div class="datum">05.09.2017. u 17:08</div>
</div>
<div class="col-sm-5 r">
<a onClick="ga('send', 'event', 'Sljedeca vijest', 'Click', '');" href="/vijesti/bih/hirurzi-iz-kcus-a-porucili-kvalitet-i-reference-vise-nisu-bitne-ne-zelimo-biti-saucesnici-u-zlocinu/170905089">
<h2>Hirurzi iz KCUS-a poručili: Kvalitet i reference više nisu bitne, ne želimo biti saučesnici u zločinu</h2>
</a>
<div class="datum">05.09.2017. u 16:49</div>
</div>
<div class="col-sm-1 str">
 <a href="/vijesti/bih/hirurzi-iz-kcus-a-porucili-kvalitet-i-reference-vise-nisu-bitne-ne-zelimo-biti-saucesnici-u-zlocinu/170905089"><i class="icon_chevron_desno"></i></a>
</div>
</div>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<div class="block-side">
<div id="desna-clanak">
<div class="xrow">
<div class="xcol">
<div class="block-tabs colored bg_vijesti" ng-init="tab=1;"><div class="col-xs-4 active" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="xrow" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/humanitarne-akcije/pomozimo-petogodisnjem-darisu-isicu-da-ozdravi-i-ima-sretno-djetinjstvo/170905094" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Potrebno 35.000 KM &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">10m</div></div><div class="title">Pomozimo petogodišnjem Darisu Isiću da ozdravi i ima sretno djetinjstvo</div></div><div class="clearfix"></div></div></a><a href="/vijesti/sudar-dva-vozila-kod-topcic-polja-pricinjena-materijalna-steta/170905095" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Nema povrijeđenih &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">15m</div></div><div class="title">Sudar dva vozila kod Topčić Polja, pričinjena materijalna šteta</div></div><div class="clearfix"></div></div></a><a href="/vijesti/rusko-ministarstvo-vanjskih-poslova-evropske-sankcije-rusiji-su-kontraproduktivne/170905093" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Nisu dale rezultate &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">41m</div></div><div class="title">Rusko ministarstvo vanjskih poslova: Evropske sankcije Rusiji su kontraproduktivne</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/dobitnica-nobelove-nagrade-za-mir-aung-san-suu-kyi-jos-uvijek-nije-osudila-nasilje-nad-rohinjama/170905021" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Liderka Mijanmara &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">56m</div></div><div class="title">Dobitnica Nobelove nagrade za mir Aung San Suu Kyi još uvijek nije osudila nasilje nad Rohinjama</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/hirurzi-iz-kcus-a-porucili-kvalitet-i-reference-vise-nisu-bitne-ne-zelimo-biti-saucesnici-u-zlocinu/170905089" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Nakon pritisaka &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h</div></div><div class="title">Hirurzi iz KCUS-a poručili: Kvalitet i reference više nisu bitne, ne želimo biti saučesnici u zločinu</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/bih/osumnjiceni-za-pomaganje-u-bjekstvu-amela-sejfovica-predati-tuzilastvu-ks/170904079" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Uposlenici KPZ-a &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">21h 12m</div></div><div class="title">Osumnjičeni za pomaganje u bjekstvu Amela Sejfovića predati Tužilaštvu KS</div></div><div class="clearfix"></div></div></a><a href="/vijesti/crna-hronika/poznata-imena-trojice-cuvara-i-medicinskog-tehnicara-koje-se-sumnjici-da-su-pomogli-sejfovicu/170904110" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Još uvijek u bijegu &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">21h 35m</div></div><div class="title">Poznata imena trojice čuvara i medicinskog tehničara koje se sumnjiči da su pomogli Sejfoviću</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/na-podrucju-zdk-uhapsene-jos-dvije-osobe-koje-su-pomagale-amelu-sejfovicu-u-bjekstvu/170904103" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Mreža pomagača &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">23h 24m</div></div><div class="title">Na području ZDK uhapšene još dvije osobe koje su pomagale Amelu Sejfoviću u bjekstvu</div></div><div class="clearfix"></div></div></a><a href="/vijesti/regija/grabar-kitarovic-zabrinuta-procesima-u-bih-i-retorikom-prema-hrvatskoj/170904116" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Zabrinuta Kolinda &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">20h 21m</div></div><div class="title">Grabar-Kitarović zabrinuta procesima u BiH i retorikom prema Hrvatskoj</div></div><div class="clearfix"></div></div></a><a href="/vijesti/crna-hronika/ocu-muhameda-besica-odredjen-pritvor-komsiji-prijetio-nozem-i-dva-puta-izazvao-pozar/170905063" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Nova slika incidenta &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">3h 49m</div></div><div class="title">Ocu Muhameda Bešića određen pritvor: Komšiji prijetio nožem i dva puta izazvao požar</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/svijet/putin-tezak-je-razgovor-sa-ljudima-koji-ne-razlikuju-austriju-od-australije/170905046" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Kritika SAD-u &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>715</div></div><div class="title">Putin: Težak je razgovor sa ljudima koji ne razlikuju Austriju od Australije</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/pocelo-ujedinjenje-ljevice-zakazana-prva-zajednicka-sjednica-glavnog-odbora-sdp-a-i-df-a/170904085" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Nikšić i Komšić &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>701</div></div><div class="title">Počelo ujedinjenje ljevice: Zakazana prva zajednička sjednica Glavnog odbora SDP-a i DF-a</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/u-bugarskoj-legalizovana-proizvodnja-kanabisa/170905039" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Do 1.000 hektara &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>604</div></div><div class="title">U Bugarskoj legalizovana proizvodnja kanabisa</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/u-vogosci-svecano-otvoren-trg-zrtava-genocida-u-srebrenici/170905001" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Fontana i igralište &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>575</div></div><div class="title">U Vogošći svečano otvoren Trg žrtava genocida u Srebrenici</div></div><div class="clearfix"></div></div></a><a href="/vijesti/regija/grabar-kitarovic-zabrinuta-procesima-u-bih-i-retorikom-prema-hrvatskoj/170904116" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Zabrinuta Kolinda &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>562</div></div><div class="title">Grabar-Kitarović zabrinuta procesima u BiH i retorikom prema Hrvatskoj</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div></div> <div class="ads_rectangle_container">
<div class="ads_leaderboard_inside">
<div id="ads_rectangle">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
</div>
</div>
</diV>
<div class="anketa">
<div>
<a href="/ankete" class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_anketa"></i>Anketa
</div>
<div class="clearfix"></div>
</a>
<div class="anketaPitanje">
Jeste li zadovoljni radom policije u vašoj lokalnoj zajednici?</div>
<div class="odgovori">
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4414" class="col-sm-1">
<div class="col-sm-11">Da</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4415" class="col-sm-1">
<div class="col-sm-11">Ne</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4416" class="col-sm-1">
<div class="col-sm-11">Nisam razmišljao/la o tome</div>
<span class="clearfix"></span>
</label>
</div>
<div class="clearfix"></div>
</div>
<div class="rezultati hidden"></div>
<div class="dugmadCont">
<div class="dugmad">
<a class="pull-left" id="show-results">Prikaži rezultate</a>
<a class="pull-left hidden" id="hide-results">Sakrij rezultate</a>
<a id="anketa-glasaj" class="disabled pull-right bg_vijesti bgh_dark_vijesti">Glasaj</a>
</div>
</div>
<script type="text/javascript">

  var api = 'https://api.klix.ba/v1';
  var retrievedObject = 0;

  // Local storage if someone voted
  // fix this
  retrievedObject = localStorage.getItem('glasao');
  var trenutna_anketa = 1154;
  if(trenutna_anketa == retrievedObject) {
    $(".odgovori, #show-results").addClass("hidden");
    $(".rezultati").removeClass("hidden");
    $("#anketa-glasaj").addClass("disabled");
  }
  
  $(document).ready(function(){

    var kategorizacija = 12;
    var odgovor = 0;

    $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
      $('.rezultati').empty().append(response);
    });

    $('input[name=odgovor]').on('change', function(){
      $('#anketa-glasaj').removeClass("disabled");
      odgovor = $(this).val();
    });

    $("#anketa-glasaj").on("click", function(){

      if(trenutna_anketa != retrievedObject) {
        $.post(api+'/glasaj/1154', {odgovor: odgovor});
      }

      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati").removeClass("hidden");
      $("#anketa-glasaj").addClass("disabled");

      $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
        $('.rezultati').empty().append(response);
      });

      console.log("odgovoreno");

      // Local storage
      localStorage.setItem('glasao', '1154');

    });

    $("#show-results").on("click", function(){
      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati, #hide-results").removeClass("hidden");
    });
    $("#hide-results").on("click", function(){
      $(".rezultati, #hide-results").addClass("hidden");
      $(".odgovori, #show-results").removeClass("hidden");
    });
  });
</script>
</div>
<div class="clearfix"></div>
</div>
<div class="boxforum">
<div class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
</div>
<div class="clearfix"></div>
 </div>
<div class="forumLinkovi">
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/konstitutivnost-naroda-u-bih-t147860.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Konstitutivnost naroda u BiH</div>
<div class="topicPost text-right col-sm-2">6</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/sirija-vol-2-t139648.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Sirija vol. 2</div>
<div class="topicPost text-right col-sm-2">83K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/razmjena-teritorija-sa-srbijom-t147865.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Razmjena teritorija sa Srbijom</div>
<div class="topicPost text-right col-sm-2">3</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/genocid-nad-rohinja-muslimanima-t147828.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Genocid nad Rohinja muslimanima</div>
<div class="topicPost text-right col-sm-2">64</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/velikosrpska-kuhinja-sa-hdz-ovim-specijalitetima-t82867.html" class="last" ">
<div class="row">
<div class="topicTitle col-sm-10">Velikosrpska kuhinja sa HDZ-ovim specijalitetima</div>
<div class="topicPost text-right col-sm-2">12K</div>
<span class="clearfix"></span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
<div class="block komentari">
<div class="block-dyn">
<div class="col-sm-12 kmnt">
<div class="row">
<div class="col-xs-7 col-sm-9">
<div class="block-title komentari-title">Komentari (53)</div>
</div>
<div class="col-xs-5 col-sm-3 text-right">
<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
<option ng-hide="sorting.id > 1" value>sortiraj komentare</option>
</select>
</div>
</div>
<komentari sifra="170905021" sort="sorting.id"></komentari>
</div>
<div class="clearfix"></div>
</div>
<div class="block-side hidden-sm najkomentiranije">
<div id="najkomentiranije">


<div id="div-gpt-ad-1492608609038-0" style="height:250px; width:300px;">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608609038-0'); });
		</script>
</div>
<div class="block-title row">
<div class="col-sm-2 text-center">
<i class="title-icon tc_auto f16 icon_komentari"></i>
</div>
<div class="col-sm-10">Najkomentiranije</div>
</div>
<div class="row">
<div class="col-sm-2 num">437</div>
<div class="col-sm-9"><a href="/vijesti/regija/grabar-kitarovic-zabrinuta-procesima-u-bih-i-retorikom-prema-hrvatskoj/170904116" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Grabar-Kitarović zabrinuta procesima u BiH i retorikom prema Hrvatskoj</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">435</div>
<div class="col-sm-9"><a href="/vijesti/regija/kolinda-ponovo-u-centru-paznje-za-dom-spremni-je-stari-hrvatski-pozdrav/170904123" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Kolinda ponovo u centru pažnje: "Za dom spremni" je stari hrvatski pozdrav</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">312</div>
<div class="col-sm-9"><a href="/sport/nogomet/zmajevi-definitivno-docekuju-belgiju-na-grbavici/170904102" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Zmajevi definitivno dočekuju Belgiju na Grbavici</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">310</div>
<div class="col-sm-9"><a href="/sport/kosarka/eurobasket-srbija-slavila-protiv-turske-u-istanbulu/170904117" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Eurobasket: Srbija slavila protiv Turske u Istanbulu</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">260</div>
<div class="col-sm-9"><a href="/vijesti/bih/osmanovic-ministar-grubesa-nema-pravo-da-se-mijesa-u-izgradnju-peljeskog-mosta/170904038" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Osmanović: Ministar Grubeša nema pravo da se miješa u izgradnju Pelješkog mosta</a></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="container">
<div class="footer visible">
<div class="redd">
<div class="col-lg-12 footerGore">
<div class="col-lg-3 pull-right text-right">
<div class="sharebtns kx_icons">
<a href="https://www.facebook.com/Klix.ba" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
</a>
<a href="https://twitter.com/klixba?lang=en" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
</a>
<a href="https://www.instagram.com/portalklix/" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
</a>
<a href="https://www.youtube.com/user/xredakcija" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
</a>
</div>
</div>
<div class="col-lg-1">
<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
</div>
<div class="col-lg-8 col-md-12 ft_linkovi">
<a href="/o-nama">O nama</a> <span class="crtica">|</span>
<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
<a href="/impressum">Impressum</a> <span class="crtica">|</span>
<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
<a href="/dojavi-vijest">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
<a href="/kontakt">Kontakt</a>
</div>
<div class="clearfix"></div>
</div>
<div class="col-lg-12 footerDole">
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Redakcija:</b><br>
t. +387 33 263-245<br>e: <a href="/cdn-cgi/l/email-protection#55273031343e363c3f34153e393c2d7b3734"><span class="__cf_email__" data-cfemail="6b190e0f0a000802010a2b0007021345090a">[email&#160;protected]</span></a> </div>
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Marketing:</b><br>
t. +387 33 263-250<br>e: <a href="/cdn-cgi/l/email-protection#412c20332a2435282f26012a2d28396f2320"><span class="__cf_email__" data-cfemail="4924283b222c3d20272e0922252031672b28">[email&#160;protected]</span></a> </div>
<div class="col-lg-6 col-md-12 disclaimer">
Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
<div class="prijava">
Email adresa: (nije obavezno)
<input class="klix-input" ng-model="inputData.email">
<br><br>
Tekst ispravke:
<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
</div>
<div class="feedback-message {{feedback.status}}" ng-if="feedback">
{{feedback.message}}
</div>
<div class="clearfix"></div>
</popup>
</div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":56,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
<script type="text/javascript">var sifra = '170905021';</script>

<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>
<script type="text/javascript" src="/scripts/scripts.js?v=56"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });

						
						});
</script>
</html>
