 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Marinović: Grupa je teška, posla je dosta, a malo vremena - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="mlada nogometna reprezentacija BiH, Vinko Marinović">
<meta name="description" content="Vinko Marinović je danas imenovan za novog selektora mlade nogometne reprezentacije Bosne i Hercegovine.">
 
<meta property="og:url" content="https://www.klix.ba/clanak/170310103">
<meta property="og:title" content="Marinović: Grupa je teška, posla je dosta, a malo vremena">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Vinko Marinović je danas imenovan za novog selektora mlade nogometne reprezentacije Bosne i Hercegovine.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_170310103.jpg?v=1">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">
 
<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/sport/nogomet/marinovic-grupa-je-teska-posla-je-dosta-a-malo-vremena/170310103">
<meta name="twitter:title" content="Marinović: Grupa je teška, posla je dosta, a malo vremena">
<meta name="twitter:description" content="Vinko Marinović je danas imenovan za novog selektora mlade nogometne reprezentacije Bosne i Hercegovine.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_170310103.jpg?v=1">
 
<link rel="canonical" href="https://www.klix.ba/sport/nogomet/marinovic-grupa-je-teska-posla-je-dosta-a-malo-vremena/170310103"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/sport/nogomet/marinovic-grupa-je-teska-posla-je-dosta-a-malo-vremena/170310103",
        "mainEntityOfPage": "https://www.klix.ba/sport/nogomet/marinovic-grupa-je-teska-posla-je-dosta-a-malo-vremena/170310103",
        "headline": "Marinović: Grupa je teška, posla je dosta, a malo vremena",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170310103.jpg?v=1",
            "height": 566,
            "width": 850
        },
        "commentCount": "8",        "author": "Piše: E. B./Klix.ba",
        "datePublished": "2017-03-10T17:17:00+01:00",
        "dateModified": "2017-03-10T17:17:00+01:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Vinko Marinović je danas imenovan za novog selektora mlade nogometne reprezentacije Bosne i Hercegovine." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-03-10T17:17:00+01:00",
        "dateModified": "2017-03-10T17:17:00+01:00",
         "headline": "Marinović: Grupa je teška, posla je dosta, a malo vremena",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170310103.jpg?v=1",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "8"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Sport","@id":"http:\/\/www.klix.ba\/sport"}},{"type":"ListItem","position":2,"item":{"name":"Nogomet","@id":"http:\/\/www.klix.ba\/sport\/nogomet"}}]}
</script>  
<link rel="amphtml" href="https://www.klix.ba/amp/170310103"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>
 
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml"/>
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}</style>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//static.klix.ba"/>
<link rel="dns-prefetch" href="//api.klix.ba"/>
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6"/>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/main.min.css?v=41" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
 
 
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>

// GPT slots
 var gptAdSlots = [];

  googletag.cmd.push(function() {

    var mapping = googletag.sizeMapping()
    .addSize([980, 400], [[970, 250], [970, 100], [970, 90], [960, 250], [960, 100], [960, 100], [960, 90], [728, 90]])
    .addSize([730, 350], [[728, 90]])
    .addSize([600, 300], [468, 60])
    .addSize([0, 0], [[320, 50], [320, 100], [300, 75]])
    .build();

    var LeaderboardSizes = [[970, 250], [970, 100], [970, 90], [960, 250], [960, 100], [960, 100], [960, 90], [728, 90], [650, 90], [468, 60], [320, 50], [320, 100], [300, 75]];


    gptAdSlots[0] = googletag.defineSlot('/1000270/Leaderboard', LeaderboardSizes, 'ads_leaderboard').defineSizeMapping(mapping).addService(googletag.pubads());
    
     
    googletag.defineSlot('/1000270/Rectangle', [[300, 250], [300, 500], [300, 600]], 'ads_rectangle').addService(googletag.pubads());
    
    
    
          googletag.defineSlot('/1000270/Banner-InText', [300, 250], 'ads_intext').addService(googletag.pubads());
            //googletag.defineSlot('/1000270/Large-Rectangle', [336, 280], 'div-gpt-ad-1480682968364-0').addService(googletag.pubads());
      googletag.defineSlot('/1000270/Ispod-Clanka-Desni', [300, 250], 'div-gpt-ad-1464895668947-0').addService(googletag.pubads());
      googletag.defineSlot('/1000270/Ispod-Clanka-Lijevi', [300, 250], 'div-gpt-ad-1464895668947-1').addService(googletag.pubads());
          
    
        googletag.defineSlot('/1000270/Wallpaper', [[1920, 1080], [1260,840]], 'ads_wallpaper').addService(googletag.pubads());
    //googletag.defineSlot('/1000270/Takeover', [[300, 300], [1, 1], [500, 500], [300, 250], [480,320]], 'ads_takeover').addService(googletag.pubads());
    
    googletag.defineOutOfPageSlot('/1000270/Out-Of-Page', 'ads_outofpage').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
       googletag.pubads().enableSyncRendering();    
    googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setTargeting('Stranica', 'Članak');
        googletag.pubads().setTargeting('ClanakID', '170310103');
        googletag.pubads().setTargeting('Kategorija', 'Sport');
        googletag.pubads().setTargeting('Segment', 'Sport');
        googletag.pubads().setTargeting('Podkategorija', 'Nogomet');
        googletag.pubads().setTargeting('Tagovi', ["mlada nogometna reprezentacija BiH","Vinko Marinovi\u0107"]);
          googletag.pubads().setTargeting('Platform', getVersion());

      googletag.pubads().setTargeting('WallpaperSafe', isWallpaperSafe());
      googletag.pubads().addEventListener('slotRenderEnded', renderEnded);
      googletag.pubads().setTargeting('IP-adresa', '54.224.77.0/24');

      googletag.enableServices();
  });

function getVersion() {
  var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  if(width >= 980) {
    return 'Desktop';
  } else if(width >= 740) {
    return 'Tablet';
  } else {
    return 'Mobile';
  }
}

function isWallpaperSafe() {
  var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  if(screenWidth >= 1600) {
    return 'Yes';
  }
  else {
    return 'No';
  }
}

function renderEnded(e){
    if(!e.isEmpty) {
      switch(e.slot.getSlotElementId()) {
        case "ads_rectangle":
          document.getElementsByClassName("ads_rectangle_container")[0].style.display = 'block'; 
          document.getElementsByClassName("banner300")[0].style.display = 'block';
          if(e.size[1] >= 500) {
            document.getElementsByClassName("popularnoHolder")[0].style.display = 'none';
          }
          break;
        case "ads_wallpaper":
          document.getElementsByClassName("wallpaper_container")[0].style.display = 'block'; 
          //document.getElementsByTagName("body")[0].className = "has_skin"; 
          break;
        //case "ads_takeover":
          //document.getElementsByClassName("takeover_container")[0].style.display = 'block'; 
          //break;
        case "native-mobile":
          document.getElementsByClassName("vezane-container")[0].style.display = 'block'; 
          break;
      }
    }
}

</script>
 
 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.X1L_2Lu9E5SqdNrZEJ7NGaEDpDByOc2AWdF0qTmMi3.47');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>
 
 
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1291';
        h.appendChild(s);
    }());
    /* ]]> */
</script>
 
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">
 
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">
 
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820"/>
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class="">
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="http://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_nightlife"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i>Nightlife</a></div></li>
<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/dojavi-vijest">Dojavi vijest</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>
 
<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>
 
</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text"/></div>
<div class="col-xs-8 no-padding">Lozinka</div>
 
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password"/></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox"/>Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id='ads_wallpaper'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id='ads_outofpage'>
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">
 
<div id='ads_leaderboard'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_sport">
<div class="col-lg-12">
<div class="col-xs-12">
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/sport" itemprop="url" class="link"><span itemprop="title">Sport</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/sport/nogomet" itemprop="url" class="link"><span itemprop="title">Nogomet</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="row rel" itemscope itemtype="http://schema.org/WebPage">
<div class="col-lg-12 clanakTop" ng-class="clanak.obojeno ? 'bg_'+clanak.nazivKategorije+' has_bg' : ''" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/sport/nogomet/marinovic-grupa-je-teska-posla-je-dosta-a-malo-vremena/170310103">
<div class="col-lg-10 col-lg-push-1 clanakTopCont">
<div class="row">
<div class="row clanakHead">
<div class="col-xs-4 nadnaslov">
<span class="articleCategory tc_sport"">Nogomet</span>												</div>
												<div class="col-sm-8 col-xs-8 shares text-right">
													<div class="col-sm-4 col-lg-2 pull-right no-padding">
														<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/170310103" caption="Marinović: Grupa je teška, posla je dosta, a malo vremena"></social>
													</div>
													
												</div>
											</div>
											<div class="naslov naslov-clanka">
												<h1 itemprop="headline name">Marinović: Grupa je teška, posla je dosta, a malo vremena</h1>
											</div>
											<div class="row">
												<div class="col-sm-6 col-xs-8 clanakAutor">
													<div class="avatar">
																												<i class="icon_musko"></i>
																											</div>
													<div class="pull-left" >
                                                        <div itemprop="publisher" itemscope  itemtype="http://schema.org/Organization">
                                                            <meta itemprop="name" itemscope content="Klix.ba">
                                                            <link itemprop="sameAs" href="https://www.klix.ba">
                                                            </div>
                                                        <div class="autorIme" itemprop="author">Piše: E. B./Klix.ba</div>
                                                        <meta itemprop="dateModified" content="2017-03-10T17:17:00+01:00">
                                                        <meta itemprop="datePublished" content="2017-03-10T17:17:00+01:00">
                                                        <div class="datum">
															prije 59 min																													</div>
													</div>
												</div>
												<div class="col-sm-6 col-xs-4 brojKomentara text-right">
													<div class="num"><i class="icon_dijeljenja"></i>0</div>
																										<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>8</a>
                                                        <meta itemprop="commentCount" content="8" />
                                                    												</div>
											</div>
										</div>
										<div class="clearfix"></div>
									</div>
								</div>
								<div class="ng-hide fixedNaslov container much-faster">
									<div class="col-sm-12 clanakTop">
										<div ng-click="toTop()" class="col-sm-10 naslovCont tch_sport">
											<span>Marinović: Grupa je teška, posla je dosta, a malo vremena</span>
										</div>
										<div class="col-sm-2 pull-right text-right">
											<social url="/clanak/170310103" caption="Marinović: Grupa je teška, posla je dosta, a malo vremena"></social>
											<div class="num"><i class="icon_dijeljenja"></i>0</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="col-lg-12">
								<div class="col-lg-10 col-lg-push-1 clanakCont">
									<div class="clanakTekst">
                                        <meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_170310103.jpg?v=1">

                                        										<div itemscope itemtype="http://schema.org/ImageObject" class="slika glavna">
											<img itemprop="associatedMedia image" alt="Marinović: Grupa je teška, posla je dosta, a malo vremena" src="https://static.klix.ba/media/images/vijesti/b_170310103.jpg?v=1">
																						<div class="potpis"><span>Foto: Arhiv/Klix.ba</span></div>
																					</div>
																																								<div class="uvod uvod-clanka hidden-xs">Vinko Marinović je danas imenovan za novog selektora mlade nogometne reprezentacije Bosne i Hercegovine.</div>
										<div class="uvod visible-xs" itemprop="description">Vinko Marinović je danas imenovan za novog selektora mlade nogometne reprezentacije Bosne i Hercegovine.</div>
												<div id='ads_intext'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
		</div>
										<div class="tekst clanak_sport">"Zahvalio bih se FSRS što me predložio i NSBiH na ukazanom povjerenju što me izabrao za selektora. Posla je dosta, a malo vremena, ali moramo napraviti ekipu kako bismo ostvarili što bolji rezultat. Trebamo ići utakmicu po utakmicu, prvi ispit nam je Lihtenštajn i moramo se fokusirati na nju", kaže Marinović<br />
<br />
Osim Lihtenštajna, koji je autsajder, u grupi se nalaze i Portugal, Švicarska, Rumunija i Vels.<br />
<br />
"Grupa je teška, ali takav je sistem takmičenja da je nemoguće dobiti laganu grupu. Najbitnije je da napravimo dobru selekciju", kaže Marinović koji će imati dosta posla s obzirom da čak 15 igrača koji su igrali u prošlim kvalifikacijama nema pravo nastupa u ovom ciklusu.<br />
<br />
To su Pirić, Vasilj, Saničanin, Jovičić, Šatara, Popović, Sadiković, Ćerimagić, Milošević ,Govedarica, Hajradinović, Musić, Bajić, Zec i Hodžić.<br />
<br />
"Veliki broj igrača koji su iznijeli prošle kvalifikacije nemaju pravo nastupa u ovom ciklusu, tako da moramo uvesti neke nove igrače umjesto njih. Vjerujem da ćemo naći prave zamjene za njih", dodaje Marinović.<br />
<br />
U21 selekcija BiH je ostala praktički bez kompletnog napada, što će, čini se, biti najveća Marinovićeva briga.<br />
<br />
"Osim što ne mogu računati na Bajića, Zeca i Hodžića, problem nam može biti to što je Gojak pozvan u seniorsku selekciju. Vidjet ćemo šta će biti sa njim. Dobro je što su ostali Karačić, Memija, Hadžiahmetović...", kaže Marinović koji će spisak igrača objaviti najvjerovatnije iduće sedmice.</div>
										<div class="clearfix"></div>
									</div>
									<div class="clearfix"></div>
									<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
											
									
										<div class="col-sm-6 l">
											<div id='div-gpt-ad-1464895668947-1' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
											</div>
										</div>
										<div class="col-sm-6 r">
											<div id='div-gpt-ad-1464895668947-0' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
											</div>
										</div>
									
									</div>
									<div class="row">
										<div class="clanakTagovi col-sm-9 col-xs-12">
																						<a href="/tagovi/mlada-nogometna-reprezentacija-bih/4042" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">mlada nogometna reprezentacija BiH</a>
																						<a href="/tagovi/vinko-marinovic/20761" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Vinko Marinović</a>
																					</div>
										<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
											<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
										</div>
									</div>
									<br>
																			<div class="povezane">
											<div class="vezana">
												<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
											</div>
																							<div class="vezana">
													<a itemprop="relatedLink" href="/sport/nogomet/vinko-marinovic-novi-selektor-mlade-reprezentacije-bih/170310073" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m11_170310073.jpg?v=3" alt="Vinko Marinović novi selektor mlade reprezentacije BiH"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Vinko Marinović novi selektor mlade reprezentacije BiH</h2>
																	<div class="datum">10.03.2017. u 14:08</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								<div class="vezana">
													<a itemprop="relatedLink" href="/sport/nogomet/kvalifikacije-za-ep-raspored-utakmica-mlade-reprezentacije-bih/170126057" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m11_170126057.jpg?v=4" alt="Kvalifikacije za EP: Raspored utakmica mlade reprezentacije BiH"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Kvalifikacije za EP: Raspored utakmica mlade reprezentacije BiH</h2>
																	<div class="datum">26.01.2017. u 14:12</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								<div class="vezana">
													<a itemprop="relatedLink" href="/sport/nogomet/nestorovic-grupa-nije-tako-jaka-kao-u-proslim-kvalifikacijama/170126050" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m11_170126050.jpg?v=4" alt="Nestorović: Grupa nije tako jaka kao u prošlim kvalifikacijama"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Nestorović: Grupa nije tako jaka kao u prošlim kvalifikacijama</h2>
																	<div class="datum">26.01.2017. u 13:33</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																							</div>
																					</div>
									</div>

									

									<div class="col-sm-12 prethodna-sljedeca">
										<div class="col-sm-1 str">
																					</div>
										<div class="col-sm-5 l">
																						<div class="placeholder-line"></div>
											<div class="placeholder-line"></div>
											<div class="placeholder-line half right"></div>
																					</div>
										<div class="col-sm-5 r">
																						<div class="placeholder-line"></div>
											<div class="placeholder-line"></div>
											<div class="placeholder-line half"></div>
																					</div>
										<div class="col-sm-1 str">
																					</div>
									</div>
									
								</div>
								<div class="clearfix hidden-lg hidden-md"></div>
								<div class="block-side">
									<div id="desna-clanak">
										<div class="row">
											<div class="col-md-12">
                                                                                                <div class="block-tabs colored bg_sport" ng-init="tab=2;"><div class="col-xs-4" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4 active" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="row hidden" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList col-md-12 col-lg-12"><a href="/sport/nogomet/marinovic-grupa-je-teska-posla-je-dosta-a-malo-vremena/170310103" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310103.jpg?v=1" alt="Marinović: Grupa je teška, posla je dosta, a malo vremena" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Marinović: Grupa je teška, posla je dosta, a malo vremena</div><div class="date bottom"><div class="pull-left">prije 59 min</div><div class="icons"></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/uefa-pokrenula-disciplinski-postupak-protiv-barcelone-zbog-ulaska-navijaca-na-teren/170310102" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310102.jpg?v=1" alt="UEFA pokrenula disciplinski postupak protiv Barcelone zbog ulaska navijača na teren" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">UEFA pokrenula disciplinski postupak protiv Barcelone zbog ulaska navijača na teren</div><div class="date bottom"><div class="pull-left">prije 2h</div><div class="icons"><i class="icon_video"></i></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a><a href="/sport/novi-doping-skandal-po-cetiri-godine-kazne-za-dvojicu-bh-bodybuildera/170310092" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310092.jpg?v=1" alt="Novi doping skandal: Po četiri godine kazne za dvojicu bh. bodybuildera" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Novi doping skandal: Po četiri godine kazne za dvojicu bh. bodybuildera</div><div class="date bottom"><div class="pull-left">prije 2h 33 min</div><div class="icons"></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/fudbaleri-psg-a-uoci-meca-s-barcelonom-zabavljali-se-do-kasno-u-noc-sa-rihannom/170310079" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310079.jpg?v=1" alt="Fudbaleri PSG-a uoči meča s Barcelonom zabavljali se do kasno u noć sa Rihannom" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Fudbaleri PSG-a uoči meča s Barcelonom zabavljali se do kasno u noć sa Rihannom</div><div class="date bottom"><div class="pull-left">prije 3h 17 min</div><div class="icons"><i class="icon_video"></i></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a></div></div><div class="row" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList col-md-12 col-lg-12"><a href="/sport/nogomet/sudiji-meca-izmedju-barcelone-i-psg-a-denizu-aytekinu-prijeti-suspenzija/170309156" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170309156.jpg?v=1" alt="Sudiji meča između Barcelone i PSG-a Denizu Aytekinu prijeti suspenzija" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Sudiji meča između Barcelone i PSG-a Denizu Aytekinu prijeti suspenzija</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/harrison-slomio-i-pobacao-sve-rekete-na-kraju-meca-protiv-dzumhura/170310032" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310032.jpg?v=1" alt="Harrison slomio i pobacao sve rekete na kraju meča protiv Džumhura" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Harrison slomio i pobacao sve rekete na kraju meča protiv Džumhura</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/suljic-postao-madjarski-drzavljanin-dobio-sam-priliku-da-igram-za-zemlju-u-kojoj-me-cijene/170310024" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310024.jpg?v=2" alt="Suljić postao mađarski državljanin: Dobio sam priliku da igram za zemlju u kojoj me cijene" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Suljić postao mađarski državljanin: Dobio sam priliku da igram za zemlju u kojoj me cijene</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/damir-dzumhur-pobijedio-ryana-harrisona-i-plasirao-se-u-2-kolo-indian-wellsa/170310007" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_170310007.jpg?v=2" alt="Damir Džumhur pobijedio Ryana Harrisona i plasirao se u 2. kolo Indian Wellsa" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Damir Džumhur pobijedio Ryana Harrisona i plasirao se u 2. kolo Indian Wellsa</div></div><div class="clearfix"></div></div></a></div></div><div class="row hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList col-md-12 col-lg-12"><a href="/sport/tenis/damir-dzumhur-pobijedio-ryana-harrisona-i-plasirao-se-u-2-kolo-indian-wellsa/170310007" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">991</div></div><div class="col-xs-9 col-sm-9"><div class="title">Damir Džumhur pobijedio Ryana Harrisona i plasirao se u 2. kolo Indian Wellsa</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/suljic-postao-madjarski-drzavljanin-dobio-sam-priliku-da-igram-za-zemlju-u-kojoj-me-cijene/170310024" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">789</div></div><div class="col-xs-9 col-sm-9"><div class="title">Suljić postao mađarski državljanin: Dobio sam priliku da igram za zemlju u kojoj me cijene</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/sudiji-meca-izmedju-barcelone-i-psg-a-denizu-aytekinu-prijeti-suspenzija/170309156" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">106</div></div><div class="col-xs-9 col-sm-9"><div class="title">Sudiji meča između Barcelone i PSG-a Denizu Aytekinu prijeti suspenzija</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/dzumhur-ramos-vinolas-losije-igra-na-tvrdoj-podlozi-zabrinjava-me-povreda-ledja/170310035" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">61</div></div><div class="col-xs-9 col-sm-9"><div class="title">Džumhur: Ramos-Vinolas lošije igra na tvrdoj podlozi, zabrinjava me povreda leđa</div></div><div class="clearfix"></div></div></a></div></div></div>                                                <div class="ads_rectangle_container">
	<div class="ads_leaderboard_inside">
		<div id='ads_rectangle'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
		</div>
  	</div>
</diV>	
												
												
                <div class="boxforum">
                    <div class="boxNaziv">
                        <div class="pull-left nicon">
                            <i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
                        </div> 
                        <a href="http://forum.klix.ba" class="pull-right btn">
                            Vidi više&nbsp;<i class="icon_strelica_desno"></i>
                        </a>
                        <div class="clearfix"></div>
                    </div>
                    <div class="forumLinkovi">
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/bundesliga-t65123.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Bundesliga</div>
                                <div class="topicPost text-right col-sm-2">11K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/uefa-champions-league-t136541.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">UEFA Champions League</div>
                                <div class="topicPost text-right col-sm-2">7K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/english-premier-league-t54330.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">English Premier League</div>
                                <div class="topicPost text-right col-sm-2">23K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/premijer-liga-bih-t137354.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Premijer liga BiH</div>
                                <div class="topicPost text-right col-sm-2">40K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/fc-barcelona-t36094.html" class="last"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">FC Barcelona</div>
                                <div class="topicPost text-right col-sm-2">52K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                            </div>
                </div>
												<div class="anketa">
													<div anketa data-kategorija-id="5"></div>
													<div class="clearfix"></div>
												</div>                
											</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>

														<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
							<div class="block komentari">
								<div class="block-dyn">
									<div class="col-sm-10 col-sm-push-1 kmnt">
										<div class="row">
											<div class="col-xs-7 col-sm-9">
												<div class="block-title komentari-title">Komentari (8)</div>
											</div>
											<div class="col-xs-5 col-sm-3 text-right">
																								<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
													<option ng-hide="sorting.id > 1" value="">sortiraj komentare</option>
												</select>
																							</div>
										</div>
										<komentari sifra="170310103" sort="sorting.id"></komentari>
									</div>

									<div class="clearfix"></div>
								</div>
								<div class="block-side hidden-sm najkomentiranije">
																		<div id="najkomentiranije">
										<div class="block-title row">
											<div class="col-sm-2 text-center">
												<i class="title-icon tc_auto f16 icon_komentari"></i>
											</div>
											<div class="col-sm-10">Najkomentiranije</div>
										</div>
																					<div class="row">
												<div class="col-sm-2 num">871</div>
												<div class="col-sm-10"><a href="/vijesti/bih/sud-u-hagu-potvrdio-u-maju-2016-smo-obavijestili-sakiba-softica-da-vise-nije-agent-bih/170309153" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Sud u Hagu potvrdio: U maju 2016. smo obavijestili Sakiba Softića da više nije agent BiH</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">686</div>
												<div class="col-sm-10"><a href="/vijesti/bih/izetbegovic-znao-sam-za-odluku-suda-iz-maja-necu-podnijeti-ostavku-a-softicu-cestitam/170310071" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Izetbegović: Znao sam za odluku suda iz maja, neću podnijeti ostavku, a Softiću čestitam</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">564</div>
												<div class="col-sm-10"><a href="/vijesti/bih/izetbegovic-nakon-odluke-iz-maja-da-softic-nema-legitimitet-sud-je-ignorisao-vlastiti-statut-i-pravilnik/170310023" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Izetbegović nakon odluke iz maja da Softić nema legitimitet: Sud je ignorisao vlastiti statut i pravilnik</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">447</div>
												<div class="col-sm-10"><a href="/vijesti/bih/radoncic-za-klix-ba-izetbegovic-mora-otici-sa-funkcije-clana-predsjednistva-bih/170310045" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Radončić za Klix.ba: Izetbegović mora otići sa funkcije člana Predsjedništva BiH</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">383</div>
												<div class="col-sm-10"><a href="/vijesti/bih/sda-pozvala-na-facebook-mobilizaciju-branite-izetbegovica-postovima-i-serovima/170310070" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">SDA pozvala na Facebook mobilizaciju: Branite Izetbegovića postovima i šerovima</a></div>
											</div>
																					</div>
																			</div>
									<div class="clearfix"></div>
								</div>
															</div>
							<div class="container">
    <div class="footer visible">

    <div class="redd">
			<div class="col-lg-12 footerGore">
				<div class="col-lg-2 pull-right text-right">

				<div class="sharebtns kx_icons">
					<a href="https://www.facebook.com/Klix.ba" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
					</a>
					<a href="https://twitter.com/klixba?lang=en" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
					</a>
					<a href="https://www.instagram.com/portalklix/" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
					</a>
					<a href="https://www.youtube.com/user/xredakcija" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
					</a>
				</div>

				</div>
				<div class="col-lg-1">
					<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
				</div>

				<div class="col-lg-8 col-md-12 ft_linkovi">
					<a href="/o-nama">O nama</a> <span class="crtica">|</span>
					<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
					<a href="/impressum">Impressum</a> <span class="crtica">|</span>
					<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
					<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
					<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
					<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
					<a href="/kontakt">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
					<a href="/kontakt">Kontakt</a> 


				</div>
				
				<div class="clearfix"></div>

			</div>

			<div class="col-lg-12 footerDole">
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Redakcija:</b><br>
					t. +387 33 263-245, &nbsp;&nbsp;&nbsp;e: <a href="/cdn-cgi/l/email-protection#80f2e5e4e1ebe3e9eae1c0ebece9f8aee2e1"><span class="__cf_email__" data-cfemail="daa8bfbebbb1b9b3b0bb9ab1b6b3a2f4b8bb">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
				</div>
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Marketing:</b><br>
					t. +387 33 263-250, &nbsp;&nbsp;&nbsp;e: <a href="/cdn-cgi/l/email-protection#fd909c8f96988994939abd96919485d39f9c"><span class="__cf_email__" data-cfemail="99f4f8ebf2fcedf0f7fed9f2f5f0e1b7fbf8">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
				</div>
				<div class="col-lg-6 col-md-12 disclaimer">
					Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
					Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
				</div>
				
				<div class="clearfix"></div> 

			</div>
			

		</div>

		<div class="clearfix"></div>
	</div>
			<div class="clearfix"></div>

</div>
							<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
								<div class="prijava">
									Email adresa: (nije obavezno)
									<input class="klix-input" ng-model="inputData.email">
									<br><br>
									Tekst ispravke:
									<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
								</div>
								<div class="feedback-message {{feedback.status}}" ng-if="feedback">
									{{feedback.message}}
								</div>
								<div class="clearfix"></div>
							</popup>
						</div>
					<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":90,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

					<script type="text/javascript">var sifra = '170310103';</script>
					<!-- Vendor -->
<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>

<script type="text/javascript" src="//www.klix.ba/scripts/scripts.js?v=50"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
					<script src="/scripts/jwplayer/jwplayer.js?v=2"></script>
					<script>jwplayer.key="D7Su7xip5cNZ1TpTTYQUK8mbV0In6UVVkpsc8g==";</script>

					<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });
						$("[data-video]").each(function(video){
							var videoId = $(this).attr("data-video");
							jwplayer("video_"+videoId).setup({
								file: "https://www.youtube.com/watch?v="+videoId,
								skin: 'bekle',
                                hlshtml: true,
								primary: 'html5',
								stretching: "fill",
								width: '100%',
								aspectratio: "16:9",
								image: "https://img.youtube.com/vi/"+videoId+"/hqdefault.jpg",
								ga: {},
								            advertising: {
									client: 'googima',
									tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480|400x300&iu=/1000270/Pre_Roll_Video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
									admessage: 'Molimo pričekajte početak videa...'
								}							});
						});

						});
</script>
</html>

