 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="Turska, hapšenje, Fetulah Gulen">
<meta name="description" content="Turski tužilac je izdao naloge za hapšenje 53 aktivna narednika zbog navodne povezanosti s Fethullahom Gulenom, vjerskim vođom koji živi u SAD-u, optuženim za organiziranje prošlogodišnjeg pokušaja puča, saopćili su državni mediji u utorak.">

<meta property="og:url" content="https://www.klix.ba/clanak/171107096">
<meta property="og:title" content="Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Turski tužilac je izdao naloge za hapšenje 53 aktivna narednika zbog navodne povezanosti s Fethullahom Gulenom, vjerskim vođom koji živi u SAD-u, optuženim za organiziranje prošlogodišnjeg pokušaja puča, saopćili su državni mediji u utorak.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_171107096.jpg">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">

<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/vijesti/svijet/turska-izdala-naloge-za-hapsenje-53-vojnika-zbog-povezanosti-s-gulenom/171107096">
<meta name="twitter:title" content="Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom">
<meta name="twitter:description" content="Turski tužilac je izdao naloge za hapšenje 53 aktivna narednika zbog navodne povezanosti s Fethullahom Gulenom, vjerskim vođom koji živi u SAD-u, optuženim za organiziranje prošlogodišnjeg pokušaja puča, saopćili su državni mediji u utorak.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_171107096.jpg">

<link rel="canonical" href="https://www.klix.ba/vijesti/svijet/turska-izdala-naloge-za-hapsenje-53-vojnika-zbog-povezanosti-s-gulenom/171107096" />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/vijesti/svijet/turska-izdala-naloge-za-hapsenje-53-vojnika-zbog-povezanosti-s-gulenom/171107096",
        "mainEntityOfPage": "https://www.klix.ba/vijesti/svijet/turska-izdala-naloge-za-hapsenje-53-vojnika-zbog-povezanosti-s-gulenom/171107096",
        "headline": "Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_171107096.jpg",
            "height": 566,
            "width": 850
        },
        "commentCount": "11",        "author": "FENA",
        "datePublished": "2017-11-07T14:58:00+01:00",
        "dateModified": "2017-11-07T14:58:00+01:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Turski tužilac je izdao naloge za hapšenje 53 aktivna narednika zbog navodne povezanosti s Fethullahom Gulenom, vjerskim vođom koji živi u SAD-u, optuženim za organiziranje prošlogodišnjeg pokušaja puča, saopćili su državni mediji u utorak." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-11-07T14:58:00+01:00",
        "dateModified": "2017-11-07T14:58:00+01:00",
         "headline": "Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_171107096.jpg",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "11"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Vijesti","@id":"http:\/\/www.klix.ba\/vijesti"}},{"type":"ListItem","position":2,"item":{"name":"Svijet","@id":"http:\/\/www.klix.ba\/vijesti\/svijet"}}]}
</script> 
<link rel="amphtml" href="https://www.klix.ba/amp/171107096" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script>

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml" />
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">
	[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}
</style>
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//static.klix.ba" />
<link rel="dns-prefetch" href="//api.klix.ba" />
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/main.min.css?v=1508939765" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>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</script>



<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('oprlpLe4ibH2kLprxeXDJHZGLVTB5sMayz7LEKJwCeT.O7');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>


<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1289';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">

<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820" />
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class="">
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
<li><div class="item"><a href="/sport/atletika">Atletika</a></div></li>
<li><div class="item"><a href="/sport/borilacki-sportovi">Borilački sportovi</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
<li><div class="item"><a href="/lifestyle/fitness">Fitness</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="https://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_dojavi"><div class="item"><a href="/dojavi-vijest"><i class="icon_pencil pointer"></i>Dojavi vijest</a></div></li>

<li class="li_info hidden-xs">
 <div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>

<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>

</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text" /></div>
<div class="col-xs-8 no-padding">Lozinka</div>

<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password" /></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox" />Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id='ads_wallpaper'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id='ads_outofpage'>
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">

<div id='ads_leaderboard'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div>
<div class="skyscraper-left">

<div id='div-gpt-ad-1491740717311-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-0'); });
		</script>
</div>
</div>
<div class="skyscraper-right">

<div id='div-gpt-ad-1491740717311-1'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-1'); });
		</script>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_vijesti">
<div>
<div>
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti" itemprop="url" class="link"><span itemprop="title">Vijesti</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti/svijet" itemprop="url" class="link"><span itemprop="title">Svijet</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="iznad_slike" itemscope itemtype="http://schema.org/WebPage">
<div class="clanakTop" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/vijesti/svijet/turska-izdala-naloge-za-hapsenje-53-vojnika-zbog-povezanosti-s-gulenom/171107096">
<div class="clanakTopCont">
<div>
<div class="clanakHead">
<div class="nadnaslov">
<div class="articleCategory tc_vijesti" "><span>Traga se za 33</span></div> </div>
<div class="shares text-right">
<div class="pull-right no-padding">
<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/171107096" caption="Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom"></social>
</div>
</div>
</div>
<div class="naslov naslov-clanka">
<h1 itemprop="headline name">Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom</h1>
</div>
<div class="row">
<div class="col-sm-6 col-xs-8 clanakAutor">
<div class="avatar">
F </div>
<div class="pull-left">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" itemscope content="Klix.ba">
<link itemprop="sameAs" href="https://www.klix.ba">
</div>
<div class="autorIme" itemprop="author">FENA</div>
<meta itemprop="dateModified" content="2017-11-07T14:58:00+01:00">
<meta itemprop="datePublished" content="2017-11-07T14:58:00+01:00">
<div title="utorak, novembar 07, 2017. u 14:58" class="datum">
prije 35m </div>
</div>
</div>
<div class="col-sm-6 col-xs-4 brojKomentara text-right">
<div class="num"><i class="icon_dijeljenja"></i>0</div>
<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>11</a>
<meta itemprop="commentCount" content="11" />
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="ng-hide fixedNaslov container much-faster">
<div class="clanakTop">
<div class="col-sm-12 naslovCont tch_vijesti">
<span>Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom</span>
</div>
<div class="col-sm-2 pull-right text-right">
<social url="/clanak/171107096" caption="Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom"></social>
<div class="num"><i class="icon_dijeljenja"></i>0</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="slika-tekst">
<div class="clanakCont">
<div class="clanakTekst">
<meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_171107096.jpg">
<div itemscope itemtype="http://schema.org/ImageObject" class="slika glavna">
<img itemprop="associatedMedia image" alt="Turska izdala naloge za hapšenje 53 vojnika zbog povezanosti s Gulenom" src="https://static.klix.ba/media/images/vijesti/b_171107096.jpg">
<div class="potpis"><span>Foto: EPA-EFE</span></div>
</div>
<div class="uvod uvod-clanka hidden-xs">Turski tužilac je izdao naloge za hapšenje 53 aktivna narednika zbog navodne povezanosti s Fethullahom Gulenom, vjerskim vođom koji živi u SAD-u, optuženim za organiziranje prošlogodišnjeg pokušaja puča, saopćili su državni mediji u utorak.</div>
<div class="uvod visible-xs" itemprop="description">Turski tužilac je izdao naloge za hapšenje 53 aktivna narednika zbog navodne povezanosti s Fethullahom Gulenom, vjerskim vođom koji živi u SAD-u, optuženim za organiziranje prošlogodišnjeg pokušaja puča, saopćili su državni mediji u utorak.</div>
<div id='ads_intext'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
</div>
<div class="tekst clanak_vijesti">U operaciji koja se provodi u 12 pokrajina dosad je uhapšeno 20 osumnjičenih, javlja agencija Anadolija, prenosi Reuters. Trenutno se traga za još 33 vojnika.<br />
<br />
Iz ministarstva unutrašnjih poslova u ponedjeljak je saopćeno da je skoro 700 osoba privedeno tokom prethodne sedmice zbog optužbi za povezanost s, kako je vlasti u Ankari nazivaju, "Gulenističkom terorističkom grupom".<br />
<br />
Oko 50.000 osoba je uhapšeno od propalog državnog udara u julu 2016. godine, a oko 150.000 je otpušteno ili suspendovano zbog navodne povezanosti s pokretom Fethullaha Gulena.<br />
<br />
Gulen, koji živi u Pennsylvaniji od 1999. godine, negira optužbe i osuđuje puč.<br />
<br />
Organizacije za ljudska prava i određeni zapadni saveznici se plaše da predsjednik Recep Tayyip Erdogan koristi puč kao izgovor za gušenje drugačijeg političkog mišljenja.<br />
<br />
Vlasti, s druge strane, tvrde da je ovaj obračun potreban zbog ozbiljnosti pokušaja puča u kojem je 15. jula 2016. godine ubijeno 240 osoba.</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
<div class="col-sm-6 l">
<div id='div-gpt-ad-1464895668947-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
</div>
</div>
<div class="col-sm-6 r">
<div id='div-gpt-ad-1464895668947-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
</div>
</div>
</div>
<div class="row">
<div class="clanakTagovi col-sm-9 col-xs-12">
<a href="/tagovi/turska/1875" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Turska</a>
<a href="/tagovi/hapsenje/2083" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">hapšenje</a>
<a href="/tagovi/fetulah-gulen/18901" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Fetulah Gulen</a>
</div>
<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
</div>
</div>
<br>
<div class="povezane">
<div class="vezana">
<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/auto/u-turskoj-rodjen-novi-automobilski-brend-elektricna-vozila-stizu-2021-godine/171106151" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_171106151.jpg?v=1" alt="U Turskoj rođen novi automobilski brend, električna vozila stižu 2021. godine"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>U Turskoj rođen novi automobilski brend, električna vozila stižu 2021. godine</h2>
<div class="datum">06.11.2017. u 21:07</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/sport/kosarka/kanter-predsjednik-turske-je-zabranio-tv-prijenose-knicksa-zbog-mene-on-je-lud/171105015" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_171105015.jpg?v=1" alt="Kanter: Predsjednik Turske je zabranio TV prijenose Knicksa zbog mene, on je lud"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Kanter: Predsjednik Turske je zabranio TV prijenose Knicksa zbog mene, on je lud</h2>
<div class="datum">05.11.2017. u 10:50</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/lifestyle/hranaipice/srbija-ce-izvoziti-500-tona-popularnih-sandzackih-mantija-u-tursku/171103070" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_171103070.jpg?v=1" alt="Srbija će izvoziti 500 tona popularnih sandžačkih mantija u Tursku"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Srbija će izvoziti 500 tona popularnih sandžačkih mantija u Tursku</h2>
<div class="datum">03.11.2017. u 17:11</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="native-ads">

<div id='native-clanak' style="padding-top: 10px;">
<script>
												googletag.cmd.push(function() { googletag.display('native-clanak'); });
												</script>
</div>
</div>
</div>
</div>
<div class="col-sm-12 prethodna-sljedeca">
<div class="col-sm-1 str">
<a href="/vijesti/bih/sindikat-bhrt-a-trazi-ostavku-direktora-zbog-stete-nastale-intervjuom-sa-sebijom-izetbegovic/171107090"><i class="icon_chevron_lijevo"></i></a>
</div>
<div class="col-sm-5 l">
<a onClick="ga('send', 'event', 'Prethodna vijest', 'Click', '');" href="/vijesti/bih/sindikat-bhrt-a-trazi-ostavku-direktora-zbog-stete-nastale-intervjuom-sa-sebijom-izetbegovic/171107090">
<h2>Sindikat BHRT-a traži ostavku direktora zbog štete nastale intervjuom sa Sebijom Izetbegović</h2>
</a>
<div class="datum">07.11.2017. u 15:03</div>
</div>
<div class="col-sm-5 r">
<a onClick="ga('send', 'event', 'Sljedeca vijest', 'Click', '');" href="/vijesti/svijet/idil-preuzeo-odgovornost-za-napad-na-tv-stanicu-u-afganistanu/171107086">
<h2>IDIL preuzeo odgovornost za napad na TV stanicu u Afganistanu</h2>
</a>
<div class="datum">07.11.2017. u 14:41</div>
</div>
<div class="col-sm-1 str">
<a href="/vijesti/svijet/idil-preuzeo-odgovornost-za-napad-na-tv-stanicu-u-afganistanu/171107086"><i class="icon_chevron_desno"></i></a>
</div>
</div>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<div class="block-side">
<div id="desna-clanak">
<div class="xrow">
<div class="xcol">
<div class="block-tabs colored bg_vijesti" ng-init="tab=1;"><div class="col-xs-4 active" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="xrow" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/bih/poljoprivrednici-fbih-traze-izmirenje-svojih-potrazivanja-sredstvima-klirinskog-duga/171107103" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">U suprotnom protesti &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">10m</div></div><div class="title">Poljoprivrednici FBiH traže izmirenje svojih potraživanja sredstvima klirinškog duga</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/sudija-milan-blagojevic-zakljucci-vstv-a-su-protivpravni-prestajem-biti-clan-udruzenja-sudija-rs-a/171107102" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Sud u Banjoj Luci &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">17m</div></div><div class="title">Sudija Milan Blagojević: Zaključci VSTV-a su protivpravni, prestajem biti član Udruženja sudija RS-a</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/direktna-korist-za-povratnike-ministar-ramic-otvorio-put-u-hambarinama-kod-prijedora/171107099" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Službena posjeta &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">17m</div></div><div class="title">Direktna korist za povratnike: Ministar Ramić otvorio put u Hambarinama kod Prijedora</div></div><div class="clearfix"></div></div></a><a href="/vijesti/crna-hronika/jedna-osoba-povrijedjena-u-prevrtanju-vozila-kod-konjica/171107101" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Mjesto Radešine &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">22m</div></div><div class="title">Jedna osoba povrijeđena u prevrtanju vozila kod Konjica</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/medicinski-fakultet-unsa-studenti-opstruiraju-rad-nastavno-naucnog-vijeca-nedolaskom-na-sjednice/171107093" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">"Nisu pod pritiskom" &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">28m</div></div><div class="title">Medicinski fakultet UNSA: Studenti opstruiraju rad Nastavno-naučnog vijeća nedolaskom na sjednice</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/bih/visegodisnja-agonija-i-borba-glumice-jasne-diklic-za-svoje-stanarsko-pravo/171106150" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Država zakazala &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">18h</div></div><div class="title">Višegodišnja agonija i borba glumice Jasne Diklić za svoje stanarsko pravo</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/islamska-zajednica-u-doboju-nije-dozvolila-sahranu-partizana-i-vijecnika-zavnobih-a-u-njihovom-mezarju/171107011" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Narod ogorčen &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">6h 30m</div></div><div class="title">Islamska zajednica u Doboju nije dozvolila sahranu partizana i vijećnika ZAVNOBiH-a u njihovom mezarju</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/bivsi-direktor-sarajevskog-preduzeca-trznice-nije-stedio-kupovao-sluzbene-parfeme-sanke-carape/171031069" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Finansijska policija &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">19h 56m</div></div><div class="title">Bivši direktor sarajevskog preduzeća "Tržnice" nije štedio: Kupovao "službene" parfeme, sanke, čarape ...</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/narodna-skupstina-republike-srpske-suspendovala-referendum-o-sudu-i-tuzilastvu-bih/171106065" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Konačna odluka &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">8h 17m</div></div><div class="title">Narodna skupština Republike Srpske suspendovala referendum o Sudu i Tužilaštvu BiH</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/u-rimu-uhapsena-dvojica-bosanaca-zlostavljali-i-silovali-dvije-14-godisnjakinje/171107009" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Negiraju krivicu &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">5h 37m</div></div><div class="title">U Rimu uhapšena dvojica Bosanaca: Zlostavljali i silovali dvije 14-godišnjakinje</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/bih/islamska-zajednica-u-doboju-nije-dozvolila-sahranu-partizana-i-vijecnika-zavnobih-a-u-njihovom-mezarju/171107011" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Narod ogorčen &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>1.3k</div></div><div class="title">Islamska zajednica u Doboju nije dozvolila sahranu partizana i vijećnika ZAVNOBiH-a u njihovom mezarju</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/visegodisnja-agonija-i-borba-glumice-jasne-diklic-za-svoje-stanarsko-pravo/171106150" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Država zakazala &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>360</div></div><div class="title">Višegodišnja agonija i borba glumice Jasne Diklić za svoje stanarsko pravo</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/bivsi-direktor-sarajevskog-preduzeca-trznice-nije-stedio-kupovao-sluzbene-parfeme-sanke-carape/171031069" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Finansijska policija &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>282</div></div><div class="title">Bivši direktor sarajevskog preduzeća "Tržnice" nije štedio: Kupovao "službene" parfeme, sanke, čarape ...</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/bozo-ljubic-bez-promjene-izbornog-zakona-izbori-nemaju-smisla/171106105" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Kršenje Ustava &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>197</div></div><div class="title">Božo Ljubić: Bez promjene Izbornog zakona izbori nemaju smisla</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/osudjeni-ratni-zlocinac-blagoje-simic-imenovan-za-direktora-doma-zdravlja-samac/171105073" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Uprkos zabrani suda &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>185</div></div><div class="title">Osuđeni ratni zločinac Blagoje Simić imenovan za direktora Doma zdravlja Šamac</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div></div> <div class="ads_rectangle_container">
<div class="ads_leaderboard_inside">
<div id='ads_rectangle'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
</div>
</div>
</diV>
<div class="anketa">
<div>
<a href="/ankete" class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_anketa"></i>Anketa
</div>
<div class="clearfix"></div>
</a>
<div class="anketaPitanje">
Da imate šansu biste li se iselili iz BiH?</div>
<div class="odgovori">
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4438" class="col-sm-1">
<div class="col-sm-11">Da, odmah</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
 <input type="radio" name="odgovor" value="4439" class="col-sm-1">
<div class="col-sm-11">Ne, nikad</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4440" class="col-sm-1">
<div class="col-sm-11">Već sam se odselio/la</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4441" class="col-sm-1">
<div class="col-sm-11">Nisam razmišljao/la o tome</div>
<span class="clearfix"></span>
</label>
</div>
<div class="clearfix"></div>
</div>
<div class="rezultati hidden"></div>
<div class="dugmadCont">
<div class="dugmad">
<a class="pull-left" id="show-results">Prikaži rezultate</a>
<a class="pull-left hidden" id="hide-results">Sakrij rezultate</a>
<a id="anketa-glasaj" class="disabled pull-right bg_vijesti bgh_dark_vijesti">Glasaj</a>
</div>
</div>
<script type="text/javascript">

  var api = 'https://api.klix.ba/v1';
  var retrievedObject = 0;

  // Local storage if someone voted
  // fix this
  retrievedObject = localStorage.getItem('glasao');
  var trenutna_anketa = 1160;
  if(trenutna_anketa == retrievedObject) {
    $(".odgovori, #show-results").addClass("hidden");
    $(".rezultati").removeClass("hidden");
    $("#anketa-glasaj").addClass("disabled");
  }
  
  $(document).ready(function(){

    var kategorizacija = 12;
    var odgovor = 0;

    $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
      $('.rezultati').empty().append(response);
    });

    $('input[name=odgovor]').on('change', function(){
      $('#anketa-glasaj').removeClass("disabled");
      odgovor = $(this).val();
    });

    $("#anketa-glasaj").on("click", function(){

      if(trenutna_anketa != retrievedObject) {
        $.post(api+'/glasaj/1160', {odgovor: odgovor});
      }

      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati").removeClass("hidden");
      $("#anketa-glasaj").addClass("disabled");

      $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
        $('.rezultati').empty().append(response);
      });

      console.log("odgovoreno");

      // Local storage
      localStorage.setItem('glasao', '1160');

    });

    $("#show-results").on("click", function(){
      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati, #hide-results").removeClass("hidden");
    });
    $("#hide-results").on("click", function(){
      $(".rezultati, #hide-results").addClass("hidden");
      $(".odgovori, #show-results").removeClass("hidden");
    });
  });
</script>
</div>
<div class="clearfix"></div>
</div>
<div class="boxforum">
<div class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
</div>
<div class="clearfix"></div>
</div>
<div class="forumLinkovi">
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/amerika-t125706.html" ">
<div class="row">
<div class="topicTitle col-sm-10">AMERIKA</div>
<div class="topicPost text-right col-sm-2">1K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/1-10-17-raspad-kraljevine-spanije--t147727.html" ">
<div class="row">
<div class="topicTitle col-sm-10">1.10.17 raspad Kraljevine Spanije?</div>
<div class="topicPost text-right col-sm-2">3K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/gras-se-raspada-a-vlada-ni-mukajet-t90669.html" ">
<div class="row">
<div class="topicTitle col-sm-10">GRAS se raspada a Vlada ni mukajet</div>
<div class="topicPost text-right col-sm-2">19K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/sebija-all-about-t140947.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Sebija All about</div>
<div class="topicPost text-right col-sm-2">5K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/milorad-dodik-all-about-t74433.html" class="last" ">
<div class="row">
<div class="topicTitle col-sm-10">Milorad Dodik ALL ABOUT</div>
<div class="topicPost text-right col-sm-2">59K</div>
<span class="clearfix"></span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
<div class="block komentari">
<div class="block-dyn">
<div class="col-sm-12 kmnt">
<div class="row">
<div class="col-xs-7 col-sm-9">
<div class="block-title komentari-title">Komentari (11)</div>
</div>
<div class="col-xs-5 col-sm-3 text-right">
<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
<option ng-hide="sorting.id > 1" value="">sortiraj komentare</option>
</select>
</div>
</div>
<komentari sifra="171107096" sort="sorting.id"></komentari>
</div>
<div class="clearfix"></div>
</div>
<div class="block-side hidden-sm najkomentiranije">
<div id="najkomentiranije">

<div id='div-gpt-ad-1492608609038-0' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608609038-0'); });
		</script>
</div>
<div class="block-title row">
<div class="col-sm-2 text-center">
<i class="title-icon tc_auto f16 icon_komentari"></i>
</div>
<div class="col-sm-10">Najkomentiranije</div>
</div>
<div class="row">
<div class="col-sm-2 num">541</div>
<div class="col-sm-9"><a href="/vijesti/bih/islamska-zajednica-u-doboju-nije-dozvolila-sahranu-partizana-i-vijecnika-zavnobih-a-u-njihovom-mezarju/171107011" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Islamska zajednica u Doboju nije dozvolila sahranu partizana i vijećnika ZAVNOBiH-a u njihovom mezarju</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">298</div>
<div class="col-sm-9"><a href="/sport/nogomet/slavoljub-muslin-kandidat-za-selektora-nogometne-reprezentacije-bih/171106159" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Slavoljub Muslin kandidat za selektora nogometne reprezentacije BiH</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">293</div>
<div class="col-sm-9"><a href="/vijesti/bih/osudjeni-ratni-zlocinac-blagoje-simic-imenovan-za-direktora-doma-zdravlja-samac/171105073" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Osuđeni ratni zločinac Blagoje Simić imenovan za direktora Doma zdravlja Šamac</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">259</div>
<div class="col-sm-9"><a href="/vijesti/bih/bivsi-direktor-sarajevskog-preduzeca-trznice-nije-stedio-kupovao-sluzbene-parfeme-sanke-carape/171031069" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Bivši direktor sarajevskog preduzeća "Tržnice" nije štedio: Kupovao "službene" parfeme, sanke, čarape ...</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">219</div>
<div class="col-sm-9"><a href="/lifestyle/modailjepota/ruskinja-natalia-kuznetsova-dize-tegove-od-14-godine/171107015" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Ruskinja Natalia Kuznetsova diže tegove od 14. godine</a></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="container">
<div class="footer visible">
<div class="redd">
<div class="col-lg-12 footerGore">
<div class="col-lg-3 pull-right text-right">
<div class="sharebtns kx_icons">
<a href="https://www.facebook.com/Klix.ba" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
</a>
<a href="https://twitter.com/klixba?lang=en" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
</a>
<a href="https://www.instagram.com/klixba/" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
</a>
<a href="https://www.youtube.com/user/xredakcija" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
</a>
</div>
</div>
<div class="col-lg-1">
<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
</div>
<div class="col-lg-8 col-md-12 ft_linkovi">
<a href="/o-nama">O nama</a> <span class="crtica">|</span>
<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
<a href="/impressum">Impressum</a> <span class="crtica">|</span>
<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
<a href="/dojavi-vijest">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
<a href="/kontakt">Kontakt</a>
</div>
<div class="clearfix"></div>
</div>
<div class="col-lg-12 footerDole">
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Redakcija:</b><br>
t. +387 33 263-245<br>e: <a href="/cdn-cgi/l/email-protection#9fedfafbfef4fcf6f5fedff4f3f6e7b1fdfe"><span class="__cf_email__" data-cfemail="c6b4a3a2a7ada5afaca786adaaafbee8a4a7">[email&#160;protected]</span></a> </div>
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Marketing:</b><br>
t. +387 33 263-250<br>e: <a href="/cdn-cgi/l/email-protection#9df0fceff6f8e9f4f3faddf6f1f4e5b3fffc"><span class="__cf_email__" data-cfemail="e38e82918886978a8d84a3888f8a9bcd8182">[email&#160;protected]</span></a> </div>
<div class="col-lg-6 col-md-12 disclaimer">
Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
<div class="prijava">
Email adresa: (nije obavezno)
<input class="klix-input" ng-model="inputData.email">
<br><br>
Tekst ispravke:
<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
</div>
<div class="feedback-message {{feedback.status}}" ng-if="feedback">
{{feedback.message}}
</div>
<div class="clearfix"></div>
</popup>
</div>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":87,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
<script type="text/javascript">var sifra = '171107096';</script>

<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>
<script type="text/javascript" src="/scripts/scripts.js?v=56"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });

						
						});
</script>
</html>
