 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="Elektroprivreda BiH, suđenje, Ramiz Karavdić">
<meta name="description" content="Na suđenju za zloupotrebe prilikom zapošljavanja u “Elektroprivredi BiH”, sjedok optužbe je rekao da mu je optuženi Ramiz Karavdić tražio 19.000 maraka da mu uposli sina.">

<meta property="og:url" content="https://www.klix.ba/clanak/170825075">
<meta property="og:title" content="Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Na suđenju za zloupotrebe prilikom zapošljavanja u “Elektroprivredi BiH”, sjedok optužbe je rekao da mu je optuženi Ramiz Karavdić tražio 19.000 maraka da mu uposli sina.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_170825075.jpg">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">

<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/vijesti/bih/svjedok-na-sudjenju-ceduljica-i-19-000-km-za-posao-u-elektroprivredi-bih/170825075">
<meta name="twitter:title" content="Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH">
<meta name="twitter:description" content="Na suđenju za zloupotrebe prilikom zapošljavanja u “Elektroprivredi BiH”, sjedok optužbe je rekao da mu je optuženi Ramiz Karavdić tražio 19.000 maraka da mu uposli sina.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_170825075.jpg">

<link rel="canonical" href="https://www.klix.ba/vijesti/bih/svjedok-na-sudjenju-ceduljica-i-19-000-km-za-posao-u-elektroprivredi-bih/170825075"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/vijesti/bih/svjedok-na-sudjenju-ceduljica-i-19-000-km-za-posao-u-elektroprivredi-bih/170825075",
        "mainEntityOfPage": "https://www.klix.ba/vijesti/bih/svjedok-na-sudjenju-ceduljica-i-19-000-km-za-posao-u-elektroprivredi-bih/170825075",
        "headline": "Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170825075.jpg",
            "height": 566,
            "width": 850
        },
        "commentCount": "25",        "author": "FENA",
        "datePublished": "2017-08-25T14:20:00+02:00",
        "dateModified": "2017-08-25T14:20:00+02:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Na suđenju za zloupotrebe prilikom zapošljavanja u “Elektroprivredi BiH”, sjedok optužbe je rekao da mu je optuženi Ramiz Karavdić tražio 19.000 maraka da mu uposli sina." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-08-25T14:20:00+02:00",
        "dateModified": "2017-08-25T14:20:00+02:00",
         "headline": "Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170825075.jpg",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "25"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Vijesti","@id":"http:\/\/www.klix.ba\/vijesti"}},{"type":"ListItem","position":2,"item":{"name":"BiH","@id":"http:\/\/www.klix.ba\/vijesti\/bih"}}]}
</script> 
<link rel="amphtml" href="https://www.klix.ba/amp/170825075"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml"/>
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">
	[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}
</style>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//static.klix.ba"/>
<link rel="dns-prefetch" href="//api.klix.ba"/>
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6"/>
<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/styles/main.min.css?v=1503561834" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type="text/javascript">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</script>



<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('oprlpLe4ibH2kLprxeXDJHZGLVTB5sMayz7LEKJwCeT.O7');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>


<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1289';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">

<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820"/>
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class>
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
<li><div class="item"><a href="/sport/atletika">Atletika</a></div></li>
<li><div class="item"><a href="/sport/borilacki-sportovi">Borilački sportovi</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
 <li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
<li><div class="item"><a href="/lifestyle/fitness">Fitness</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="http://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_dojavi"><div class="item"><a href="/dojavi-vijest"><i class="icon_pencil pointer"></i>Dojavi vijest</a></div></li>

<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>

<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>

</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text"/></div>
<div class="col-xs-8 no-padding">Lozinka</div>

<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password"/></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox"/>Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id="ads_wallpaper">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id="ads_outofpage">
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">

<div id="ads_leaderboard">
<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div>
<div class="skyscraper-left">

<div id="div-gpt-ad-1491740717311-0">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-0'); });
		</script>
</div>
</div>
<div class="skyscraper-right">

<div id="div-gpt-ad-1491740717311-1">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-1'); });
		</script>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_vijesti">
<div>
<div>
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti" itemprop="url" class="link"><span itemprop="title">Vijesti</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti/bih" itemprop="url" class="link"><span itemprop="title">BiH</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="iznad_slike" itemscope itemtype="http://schema.org/WebPage">
<div class="clanakTop" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/vijesti/bih/svjedok-na-sudjenju-ceduljica-i-19-000-km-za-posao-u-elektroprivredi-bih/170825075">
<div class="clanakTopCont">
<div>
<div class="clanakHead">
<div class="nadnaslov">
<div class="articleCategory tc_vijesti" "><span>Zloupotreba položaja</span></div> </div>
<div class="shares text-right">
<div class="pull-right no-padding">
<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/170825075" caption="Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH"></social>
</div>
</div>
</div>
<div class="naslov naslov-clanka">
<h1 itemprop="headline name">Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH</h1>
</div>
<div class="row">
<div class="col-sm-6 col-xs-8 clanakAutor">
<div class="avatar">
F </div>
<div class="pull-left">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" itemscope content="Klix.ba">
<link itemprop="sameAs" href="https://www.klix.ba">
</div>
<div class="autorIme" itemprop="author">FENA</div>
<meta itemprop="dateModified" content="2017-08-25T14:20:00+02:00">
<meta itemprop="datePublished" content="2017-08-25T14:20:00+02:00">
<div title="petak, august 25, 2017. u 14:20" class="datum">
prije 1h 12m </div>
</div>
</div>
<div class="col-sm-6 col-xs-4 brojKomentara text-right">
<div class="num"><i class="icon_dijeljenja"></i>49</div>
<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>25</a>
<meta itemprop="commentCount" content="25"/>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="ng-hide fixedNaslov container much-faster">
<div class="clanakTop">
<div class="col-sm-12 naslovCont tch_vijesti">
<span>Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH</span>
</div>
<div class="col-sm-2 pull-right text-right">
<social url="/clanak/170825075" caption="Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH"></social>
<div class="num"><i class="icon_dijeljenja"></i>49</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="slika-tekst">
<div class="clanakCont">
<div class="clanakTekst">
<meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_170825075.jpg">
<div itemscope itemtype="http://schema.org/ImageObject" class="slika glavna">
<img itemprop="associatedMedia image" alt="Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH" src="https://static.klix.ba/media/images/vijesti/b_170825075.jpg">
<div class="potpis"><span>Foto: Arhiv/Klix.ba</span></div>
</div>
<div class="uvod uvod-clanka hidden-xs">Na suđenju za zloupotrebe prilikom zapošljavanja u “Elektroprivredi BiH”, sjedok optužbe je rekao da mu je optuženi Ramiz Karavdić tražio 19.000 maraka da mu uposli sina.</div>
<div class="uvod visible-xs" itemprop="description">Na suđenju za zloupotrebe prilikom zapošljavanja u “Elektroprivredi BiH”, sjedok optužbe je rekao da mu je optuženi Ramiz Karavdić tražio 19.000 maraka da mu uposli sina.</div>
<div id="ads_intext">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
</div>
<div class="tekst clanak_vijesti">Uposlenik Rudnika mrkog uglja Banovići Ibrahim Garić kazao je kako njegov sin Mensur ne radi od kada je završio školu za električara 2008. godine. Krajem proljeća 2016. godine, kako je rekao Garić, u poljoprivrednoj apoteci u Banovićima je od komšije Adila Modrića na ceduljici dobio broj mobitela uz koji je pisalo ime Ramiz.<br/>
<br/>
"Adil mi je rekao da se javim Ramizu", rekao je Ibrahim i dodao da je znao kako se radi o Ramizu Karavdiću kojeg zna "iz viđenja", kao poštara. Svjedok je rekao da mu je Ramiz Karavdić rekao da se radi o poslu u Elektroprivredi i da mora platiti 19.000 maraka.<br/>
<br/>
Prema riječima svjedoka, Karavdić je tražio od njegovog sina da mu pošalje podatke o završenoj školi. Dva mjeseca poslije, Karavdić je pozvao Gariće na kućni telefon, dok su bili na njivi i kupili sijeno.<br/>
<br/>
"Ramiz je zvao sina da treba odnijeti diplomu u kafić ‘Astra’ u Banovićima“, rekao je Garić i dodao kako je njegov sin Mensur prokomentarisao da za traženi posao nema konkursa te rekao da zbog toga odustaje.<br/>
<br/>
Na upit tužiteljice Bojane Jolović, Garić je potvrdio autentičnost ceduljice iz dokaznog materijala s riječima: "Jeste, to je ta ceduljica, izgužvana po mom novčaniku, praznom".<br/>
<br/>
Mensur Garić je posvjedočio kako mu je otac rekao da je od Adila Modrića saznao da se Ramiz Karavdić raspituje za nekoga ko bi želio posao u Elektroprivredi.<br/>
<br/>
"Ko od nas ne bi volio posao", rekao je Mensur Garić i dodao da mu je sve bilo sumnjivo jer nije mogao pronaći oglas za posao.<br/>
<br/>
Prema riječima svjedoka, Karavdić ga je pozvao da donese diplomu u kafić u Banovićima i tog dana ga zvao pet do šest puta. "Poslao sam mu poruku - nisam zainteresovan“, rekao je Mensur Garić.<br/>
<br/>
Karavdićev advokat Sanjin Bandović ispitivao je svjedoka zbog čega je u izjavi rekao kako mu je otac sedam dana nakon razgovora s Karavdićem rekao da se "za ovaj posao traži novac“. Svjedok je rekao da se ne može sjetiti svih detalja.<br/>
<br/>
Svjedok Adil Modrić, vlasnik poljoprivredne apoteke u Banovićima, rekao je kako Karavdića poznaje kao stalnog kupca s kojim je „pričao o uzgoju voća“. Modrić je rekao kako mu je Karavdić u jednom neformalnom razgovoru u apoteci „spomenuo da traži električara za stalni posao“.<br/>
<br/>
"Nije spominjao firmu, ne sjećam se toga", rekao je Modrić i dodao kako je Karavdiću preporučio da nazove njegove komšije Gariće, ali da se ne može sjetiti da li je ostavio ceduljicu s brojem telefona.<br/>
<br/>
Nekoliko dana poslije Modrić je Gariću rekao da Karavdić traži električara, da bi mjesec dana kasnije Karavdić rekao da ne može dobiti Garića na telefon.<br/>
<br/>
Modrić je rekao kako ne prati sudski proces, ali da iz Banovića poznaje Mirsada Kukića i Karavdića, čiji je sin nedavno bio u njegovoj apoteci. „Bio je Ramizov sin nedavno, kupio dio za mašinu i izašao“, rekao je svjedok.<br/>
<br/>
Kantonalno tužilaštvo u Sarajevu optužilo je Amira Zukića, Safeta Bibića, Nedžada i Senada Traku, Ramiza Karavdića, Eseda Džananovića, Asima Sarajlića i Mirsada Kukića.<br/>
<br/>
Zukić i Bibić se, prema navodima Tužilaštva, terete da su u toku 2016. organizirali grupu kojoj su se pridružili Senad i Nedžad Trako, kao i Karavdić, te su pronalazili osobe koje su bile spremne da daju novac za zaposlenje u “Elektroprivredi BiH”. Nakon toga, dodali su iz Tužilaštva, koristeći svoj uticaj preko Džananovića, Zukić je realizirao nezakonita zapošljavanja u “Elektroprivredi”.<br/>
<br/>
Na ovom ročištu, odbrana Mirsada Kukića zatražila je razdvajanje predmeta zbog zdravstvenog stanja optuženog. Sud će do narednog ročišta sredinom septembra donijeti odluku o mogućem razdvajanju predmeta.<br/>
<br/>
Suđenje se nastavlja u ponedjeljak 18. septembra, prenosi Birn.</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
<div class="col-sm-6 l">
<div id="div-gpt-ad-1464895668947-1" style="height:250px; width:300px;">
<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
</div>
</div>
<div class="col-sm-6 r">
<div id="div-gpt-ad-1464895668947-0" style="height:250px; width:300px;">
<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
</div>
</div>
</div>
<div class="row">
<div class="clanakTagovi col-sm-9 col-xs-12">
<a href="/tagovi/elektroprivreda-bih/318" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Elektroprivreda BiH</a>
<a href="/tagovi/sudjenje/5304" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">suđenje</a>
<a href="/tagovi/ramiz-karavdic/37956" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Ramiz Karavdić</a>
</div>
<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
</div>
</div>
<br>
<div class="povezane">
<div class="vezana">
<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/vijesti/bih/elektroprivreda-bih-potrosnja-struje-povecana-ali-snabdijevanje-kupaca-nije-upitno/170810024" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170810024.jpg" alt="Elektroprivreda BiH: Potrošnja struje povećana, ali snabdijevanje kupaca nije upitno"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Elektroprivreda BiH: Potrošnja struje povećana, ali snabdijevanje kupaca nije upitno</h2>
<div class="datum">10.08.2017. u 10:17</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/vijesti/bih/ep-potvrdila-naplata-rtv-takse-putem-racuna-za-elektricnu-energiju/170809070" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170809070.jpg?v=2" alt="EP potvrdila: Naplata RTV takse putem računa za električnu energiju"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>EP potvrdila: Naplata RTV takse putem računa za električnu energiju</h2>
<div class="datum">09.08.2017. u 13:54</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/vijesti/bih/nakon-hapsenja-direktora-nova-pravila-u-elektroprivredi-bih-nema-zaposljavanja-mimo-konkursa/170804074" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170804074.jpg?v=2" alt="Nakon hapšenja direktora nova pravila u Elektroprivredi BiH: Nema zapošljavanja mimo konkursa"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Nakon hapšenja direktora nova pravila u Elektroprivredi BiH: Nema zapošljavanja mimo konkursa</h2>
<div class="datum">07.08.2017. u 07:58</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="native-ads">

<div id="native-clanak" style="padding-top: 10px;">
<script>
												googletag.cmd.push(function() { googletag.display('native-clanak'); });
												</script>
</div>
</div>
</div>
</div>
<div class="col-sm-12 prethodna-sljedeca">
<div class="col-sm-1 str">
<a href="/vijesti/bih/ombudsmeni-otvorili-predmet-o-desavanjima-u-kruscici-kod-viteza/170825080"><i class="icon_chevron_lijevo"></i></a>
</div>
<div class="col-sm-5 l">
<a onClick="ga('send', 'event', 'Prethodna vijest', 'Click', '');" href="/vijesti/bih/ombudsmeni-otvorili-predmet-o-desavanjima-u-kruscici-kod-viteza/170825080">
<h2>Ombudsmeni otvorili predmet o dešavanjima u Kruščici kod Viteza</h2>
</a>
<div class="datum">25.08.2017. u 14:28</div>
</div>
<div class="col-sm-5 r">
<a onClick="ga('send', 'event', 'Sljedeca vijest', 'Click', '');" href="/vijesti/bih/koalicija-za-borbu-protiv-mrznje-ocistila-putokaze-u-naselju-sicki-brod/170825071">
<h2>Koalicija za borbu protiv mržnje očistila putokaze u naselju Šićki Brod</h2>
</a>
<div class="datum">25.08.2017. u 13:48</div>
</div>
<div class="col-sm-1 str">
<a href="/vijesti/bih/koalicija-za-borbu-protiv-mrznje-ocistila-putokaze-u-naselju-sicki-brod/170825071"><i class="icon_chevron_desno"></i></a>
</div>
</div>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<div class="block-side">
<div id="desna-clanak">
<div class="xrow">
<div class="xcol">
<div class="block-tabs colored bg_vijesti" ng-init="tab=1;"><div class="col-xs-4 active" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="xrow" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/bih/cormack-ako-imaju-posao-mladi-ljudi-ce-ostati-u-bih/170825088" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Posjeta Posavini &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">25m</div></div><div class="title">Cormack: Ako imaju posao, mladi ljudi će ostati u BiH</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/pdp-trazi-istragu-protiv-tegeltije-zbog-vrsenja-pritiska-na-revizore/170825084" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">BiH &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">55m</div></div><div class="title">PDP traži istragu protiv Tegeltije zbog vršenja pritiska na revizore</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/ombudsmeni-otvorili-predmet-o-desavanjima-u-kruscici-kod-viteza/170825080" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Na osnovu izjava &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 4m</div></div><div class="title">Ombudsmeni otvorili predmet o dešavanjima u Kruščici kod Viteza</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/svjedok-na-sudjenju-ceduljica-i-19-000-km-za-posao-u-elektroprivredi-bih/170825075" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Zloupotreba položaja &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 12m</div></div><div class="title">Svjedok na suđenju: Ceduljica i 19.000 KM za posao u Elektroprivredi BiH</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/koalicija-za-borbu-protiv-mrznje-ocistila-putokaze-u-naselju-sicki-brod/170825071" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Pozitivne reakcije &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 44m</div></div><div class="title">Koalicija za borbu protiv mržnje očistila putokaze u naselju Šićki Brod</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/regija/vucic-porucio-djecaku-iz-hrvatske-tino-treba-da-navijas-za-zvezdu-ili-partizan-a-ne-za-rijeku/170824122" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Vučićeva lekcija &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">21h 2m</div></div><div class="title">Vučić poručio dječaku iz Hrvatske: Tino, treba da navijaš za Zvezdu ili Partizan, a ne za Rijeku</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/amerikanka-privedena-jer-je-pokazala-srednji-prst-bakiru-izetbegovicu/170825066" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Incident u Sarajevu &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">2h 12m</div></div><div class="title">Amerikanka privedena jer je pokazala srednji prst Bakiru Izetbegoviću</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/mjestani-kruscice-nakon-sukoba-s-policijom-zene-su-udarali-i-unosili-u-policijske-kombije/170824065" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Oko 20 povrijeđenih &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">22h 8m</div></div><div class="title">Mještani Kruščice nakon sukoba s policijom: Žene su udarali i unosili u policijske kombije</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/iako-mogu-besplatno-osigurati-zdravlje-u-15-zemalja-eu-bh-gradjani-rijetko-koriste-svoja-prava/170823095" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Zaštita van države &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">19h 38m</div></div><div class="title">Iako mogu besplatno osigurati zdravlje u 15 zemalja EU, bh. građani rijetko koriste svoja prava</div></div><div class="clearfix"></div></div></a><a href="/vijesti/crna-hronika/sarajevo-udes-na-kosevskom-brdu-povrijedjene-tri-osobe/170824142" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Saobraćaj usporen &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">15h 39m</div></div><div class="title">Sarajevo: Udes na Koševskom Brdu, povrijeđene tri osobe</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/bih/amerikanka-privedena-jer-je-pokazala-srednji-prst-bakiru-izetbegovicu/170825066" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Incident u Sarajevu &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>2.1k</div></div><div class="title">Amerikanka privedena jer je pokazala srednji prst Bakiru Izetbegoviću</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/vise-od-1-4-miliona-hodocasnika-stiglo-u-saudijsku-arabiju-prije-hadza/170824133" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">5. islamska dužnost &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>589</div></div><div class="title">Više od 1,4 miliona hodočasnika stiglo u Saudijsku Arabiju prije hadža</div></div><div class="clearfix"></div></div></a><a href="/vijesti/regija/vucic-porucio-djecaku-iz-hrvatske-tino-treba-da-navijas-za-zvezdu-ili-partizan-a-ne-za-rijeku/170824122" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Vučićeva lekcija &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>524</div></div><div class="title">Vučić poručio dječaku iz Hrvatske: Tino, treba da navijaš za Zvezdu ili Partizan, a ne za Rijeku</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/koalicija-za-borbu-protiv-mrznje-ocistila-putokaze-u-naselju-sicki-brod/170825071" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Pozitivne reakcije &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>411</div></div><div class="title">Koalicija za borbu protiv mržnje očistila putokaze u naselju Šićki Brod</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/vlada-fbih-u-suficitu-a-novca-nema-za-poljoprivrednike-borce-penzionere/170824092" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Bez MMF-a &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>333</div></div><div class="title">Vlada FBiH u suficitu, a novca nema za poljoprivrednike, borce, penzionere...</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div></div> <div class="ads_rectangle_container">
<div class="ads_leaderboard_inside">
<div id="ads_rectangle">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
</div>
</div>
</diV>
<div class="anketa">
<div>
<a href="/ankete" class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_anketa"></i>Anketa
</div>
<div class="clearfix"></div>
</a>
<div class="anketaPitanje">
Jeste li zadovoljni radom policije u vašoj lokalnoj zajednici?</div>
<div class="odgovori">
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4414" class="col-sm-1">
<div class="col-sm-11">Da</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4415" class="col-sm-1">
<div class="col-sm-11">Ne</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4416" class="col-sm-1">
<div class="col-sm-11">Nisam razmišljao/la o tome</div>
<span class="clearfix"></span>
</label>
</div>
<div class="clearfix"></div>
</div>
<div class="rezultati hidden"></div>
<div class="dugmadCont">
<div class="dugmad">
<a class="pull-left" id="show-results">Prikaži rezultate</a>
<a class="pull-left hidden" id="hide-results">Sakrij rezultate</a>
<a id="anketa-glasaj" class="disabled pull-right bg_vijesti bgh_dark_vijesti">Glasaj</a>
</div>
</div>
<script type="text/javascript">

  var api = 'https://api.klix.ba/v1';
  var retrievedObject = 0;

  // Local storage if someone voted
  // fix this
  retrievedObject = localStorage.getItem('glasao');
  var trenutna_anketa = 1154;
  if(trenutna_anketa == retrievedObject) {
    $(".odgovori, #show-results").addClass("hidden");
    $(".rezultati").removeClass("hidden");
    $("#anketa-glasaj").addClass("disabled");
  }
  
  $(document).ready(function(){

    var kategorizacija = 12;
    var odgovor = 0;

    $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
      $('.rezultati').empty().append(response);
    });

    $('input[name=odgovor]').on('change', function(){
      $('#anketa-glasaj').removeClass("disabled");
      odgovor = $(this).val();
    });

    $("#anketa-glasaj").on("click", function(){

      if(trenutna_anketa != retrievedObject) {
        $.post(api+'/glasaj/1154', {odgovor: odgovor});
      }

      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati").removeClass("hidden");
      $("#anketa-glasaj").addClass("disabled");

      $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
        $('.rezultati').empty().append(response);
      });

      console.log("odgovoreno");

      // Local storage
      localStorage.setItem('glasao', '1154');

    });

    $("#show-results").on("click", function(){
      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati, #hide-results").removeClass("hidden");
    });
    $("#hide-results").on("click", function(){
      $(".rezultati, #hide-results").addClass("hidden");
      $(".odgovori, #show-results").removeClass("hidden");
    });
  });
</script>
</div>
<div class="clearfix"></div>
</div>
<div class="boxforum">
<div class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
</div>
<div class="clearfix"></div>
</div>
<div class="forumLinkovi">
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/alija-izetbegovic-odabrani-citati-t144816.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Alija Izetbegović - Odabrani citati</div>
<div class="topicPost text-right col-sm-2">1K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/milorad-dodik-all-about-t74433.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Milorad Dodik ALL ABOUT</div>
<div class="topicPost text-right col-sm-2">57K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/novi-doprinos-multietnicnosti-po-hrvatu-mustafi-busuladzicu-ce-se-zvati-skola--t144178.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Novi doprinos multietničnosti - po Hrvatu Mustafi Busuladžiću će se zvati škola!</div>
<div class="topicPost text-right col-sm-2">2K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/sirija-vol-2-t139648.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Sirija vol. 2</div>
<div class="topicPost text-right col-sm-2">82K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/sda-all-about-t89222.html" class="last" ">
<div class="row">
<div class="topicTitle col-sm-10">SDA-All about</div>
 <div class="topicPost text-right col-sm-2">31K</div>
<span class="clearfix"></span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
<div class="block komentari">
<div class="block-dyn">
<div class="col-sm-12 kmnt">
<div class="row">
<div class="col-xs-7 col-sm-9">
<div class="block-title komentari-title">Komentari (25)</div>
</div>
<div class="col-xs-5 col-sm-3 text-right">
<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
<option ng-hide="sorting.id > 1" value>sortiraj komentare</option>
</select>
</div>
</div>
<komentari sifra="170825075" sort="sorting.id"></komentari>
</div>
<div class="clearfix"></div>
</div>
<div class="block-side hidden-sm najkomentiranije">
<div id="najkomentiranije">

<div id="div-gpt-ad-1492608609038-0" style="height:250px; width:300px;">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608609038-0'); });
		</script>
</div>
<div class="block-title row">
<div class="col-sm-2 text-center">
<i class="title-icon tc_auto f16 icon_komentari"></i>
</div>
<div class="col-sm-10">Najkomentiranije</div>
</div>
<div class="row">
<div class="col-sm-2 num">493</div>
<div class="col-sm-9"><a href="/vijesti/bih/amerikanka-privedena-jer-je-pokazala-srednji-prst-bakiru-izetbegovicu/170825066" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Amerikanka privedena jer je pokazala srednji prst Bakiru Izetbegoviću</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">381</div>
<div class="col-sm-9"><a href="/vijesti/bih/bakir-izetbegovic-nikakav-rubikon-kojim-neki-prijete-necemo-preci/170824125" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Bakir Izetbegović: Nikakav Rubikon kojim neki prijete nećemo preći</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">338</div>
<div class="col-sm-9"><a href="/vijesti/regija/vucic-porucio-djecaku-iz-hrvatske-tino-treba-da-navijas-za-zvezdu-ili-partizan-a-ne-za-rijeku/170824122" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Vučić poručio dječaku iz Hrvatske: Tino, treba da navijaš za Zvezdu ili Partizan, a ne za Rijeku</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">258</div>
<div class="col-sm-9"><a href="/vijesti/bih/milorad-dodik-u-drvaru-federacija-bih-zanemaruje-srpske-opstine-to-traje-predugo/170824131" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Milorad Dodik u Drvaru: Federacija BiH zanemaruje srpske opštine, to traje predugo</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">229</div>
<div class="col-sm-9"><a href="/vijesti/bih/mjestani-kruscice-nakon-sukoba-s-policijom-zene-su-udarali-i-unosili-u-policijske-kombije/170824065" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Mještani Kruščice nakon sukoba s policijom: Žene su udarali i unosili u policijske kombije</a></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
 </div>
</div>
<div class="container">
<div class="footer visible">
<div class="redd">
<div class="col-lg-12 footerGore">
<div class="col-lg-3 pull-right text-right">
<div class="sharebtns kx_icons">
<a href="https://www.facebook.com/Klix.ba" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
</a>
<a href="https://twitter.com/klixba?lang=en" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
</a>
<a href="https://www.instagram.com/portalklix/" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
</a>
<a href="https://www.youtube.com/user/xredakcija" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
</a>
</div>
</div>
<div class="col-lg-1">
<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
</div>
<div class="col-lg-8 col-md-12 ft_linkovi">
<a href="/o-nama">O nama</a> <span class="crtica">|</span>
<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
<a href="/impressum">Impressum</a> <span class="crtica">|</span>
<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
<a href="/dojavi-vijest">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
<a href="/kontakt">Kontakt</a>
</div>
<div class="clearfix"></div>
</div>
<div class="col-lg-12 footerDole">
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Redakcija:</b><br>
t. +387 33 263-245<br>e: <a href="/cdn-cgi/l/email-protection#bcced9d8ddd7dfd5d6ddfcd7d0d5c492dedd"><span class="__cf_email__" data-cfemail="b9cbdcddd8d2dad0d3d8f9d2d5d0c197dbd8">[email&#160;protected]</span></a> </div>
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Marketing:</b><br>
t. +387 33 263-250<br>e: <a href="/cdn-cgi/l/email-protection#aec3cfdcc5cbdac7c0c9eec5c2c7d680cccf"><span class="__cf_email__" data-cfemail="84e9e5f6efe1f0edeae3c4efe8edfcaae6e5">[email&#160;protected]</span></a> </div>
<div class="col-lg-6 col-md-12 disclaimer">
Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
<div class="prijava">
Email adresa: (nije obavezno)
<input class="klix-input" ng-model="inputData.email">
<br><br>
Tekst ispravke:
<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
</div>
<div class="feedback-message {{feedback.status}}" ng-if="feedback">
{{feedback.message}}
</div>
<div class="clearfix"></div>
</popup>
</div>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":62,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
<script type="text/javascript">var sifra = '170825075';</script>

<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>
<script type="text/javascript" src="/scripts/scripts.js?v=56"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });

						
						});
</script>
</html>
