 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Zbog opasnih stijena put kod Bistričaka ostaje blokiran - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="Zenica, klizište, Federalna uprava civilne zaštite, odron">
<meta name="description" content="Regionalna cesta koja vodi iz Zenice prema Tesliću bit će blokirana u mjestu Bistričak sve do potpunog uklanjanja velikih količina materijala koji je usljed klizišta zatvorio ovaj put i srušio most na rijeci Ograjini.">
 
<meta property="og:url" content="https://www.klix.ba/clanak/170524088">
<meta property="og:title" content="Zbog opasnih stijena put kod Bistričaka ostaje blokiran (FOTO+VIDEO)">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Regionalna cesta koja vodi iz Zenice prema Tesliću bit će blokirana u mjestu Bistričak sve do potpunog uklanjanja velikih količina materijala koji je usljed klizišta zatvorio ovaj put i srušio most na rijeci Ograjini.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_170524088.jpg?v=1">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">
 
<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/vijesti/bih/zbog-opasnih-stijena-put-kod-bistricaka-ostaje-blokiran/170524088">
<meta name="twitter:title" content="Zbog opasnih stijena put kod Bistričaka ostaje blokiran">
<meta name="twitter:description" content="Regionalna cesta koja vodi iz Zenice prema Tesliću bit će blokirana u mjestu Bistričak sve do potpunog uklanjanja velikih količina materijala koji je usljed klizišta zatvorio ovaj put i srušio most na rijeci Ograjini.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_170524088.jpg?v=1">
 
<link rel="canonical" href="https://www.klix.ba/vijesti/bih/zbog-opasnih-stijena-put-kod-bistricaka-ostaje-blokiran/170524088"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/vijesti/bih/zbog-opasnih-stijena-put-kod-bistricaka-ostaje-blokiran/170524088",
        "mainEntityOfPage": "https://www.klix.ba/vijesti/bih/zbog-opasnih-stijena-put-kod-bistricaka-ostaje-blokiran/170524088",
        "headline": "Zbog opasnih stijena put kod Bistričaka ostaje blokiran",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170524088.jpg?v=1",
            "height": 566,
            "width": 850
        },
        "commentCount": "3",        "author": "Piše: E. M./Klix.ba",
        "datePublished": "2017-05-24T14:56:00+02:00",
        "dateModified": "2017-05-24T14:56:00+02:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Regionalna cesta koja vodi iz Zenice prema Tesliću bit će blokirana u mjestu Bistričak sve do potpunog uklanjanja velikih količina materijala koji je usljed klizišta zatvorio ovaj put i srušio most na rijeci Ograjini." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-05-24T14:56:00+02:00",
        "dateModified": "2017-05-24T14:56:00+02:00",
         "headline": "Zbog opasnih stijena put kod Bistričaka ostaje blokiran",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170524088.jpg?v=1",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "3"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Vijesti","@id":"http:\/\/www.klix.ba\/vijesti"}},{"type":"ListItem","position":2,"item":{"name":"BiH","@id":"http:\/\/www.klix.ba\/vijesti\/bih"}}]}
</script>  
<link rel="amphtml" href="https://www.klix.ba/amp/170524088"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>
 
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml"/>
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}</style>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//static.klix.ba"/>
<link rel="dns-prefetch" href="//api.klix.ba"/>
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6"/>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/main.min.css?v=1494923304" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
 
 
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>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</script>
 
 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('oprlpLe4ibH2kLprxeXDJHZGLVTB5sMayz7LEKJwCeT.O7');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>
 
 
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1289';
        h.appendChild(s);
    }());
    /* ]]> */
</script>
 
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">
 
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">
 
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820"/>
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class="">
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
<li><div class="item"><a href="/sport/atletika">Atletika</a></div></li>
<li><div class="item"><a href="/sport/borilacki-sportovi">Borilački sportovi</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
<li><div class="item"><a href="/lifestyle/fitness">Fitness</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="http://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_dojavi"><div class="item"><a href="/dojavi-vijest"><i class="icon_pencil pointer"></i>Dojavi vijest</a></div></li>
 
<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>
 
<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>
 
</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text"/></div>
<div class="col-xs-8 no-padding">Lozinka</div>
 
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password"/></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox"/>Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id='ads_wallpaper'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id='ads_outofpage'>
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">
 
<div id='ads_leaderboard'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div class="rel">
<div class="skyscraper-left">
 
<div id='div-gpt-ad-1491740717311-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-0'); });
		</script>
</div>
</div>
<div class="skyscraper-right">
 
<div id='div-gpt-ad-1491740717311-1'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-1'); });
		</script>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_vijesti">
<div>
<div>
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti" itemprop="url" class="link"><span itemprop="title">Vijesti</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/vijesti/bih" itemprop="url" class="link"><span itemprop="title">BiH</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="iznad_slike" itemscope itemtype="http://schema.org/WebPage">
<div class="clanakTop" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/vijesti/bih/zbog-opasnih-stijena-put-kod-bistricaka-ostaje-blokiran/170524088">
<div class="clanakTopCont">
<div>
<div class="clanakHead">
<div class="nadnaslov">
<div class="articleCategory tc_vijesti""><span>Aktivirano klizište</span></div>												</div>
												<div class="shares text-right">
													<div class="pull-right no-padding">
														<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/170524088" caption="Zbog opasnih stijena put kod Bistričaka ostaje blokiran"></social>
													</div>
													
												</div>
											</div>
											<div class="naslov naslov-clanka">
												<h1 itemprop="headline name">Zbog opasnih stijena put kod Bistričaka ostaje blokiran</h1>
											</div>
											<div class="row">
												<div class="col-sm-6 col-xs-8 clanakAutor">
													<div class="avatar">
																												<i class="icon_musko"></i>
																											</div>
													<div class="pull-left" >
                                                        <div itemprop="publisher" itemscope  itemtype="http://schema.org/Organization">
                                                            <meta itemprop="name" itemscope content="Klix.ba">
                                                            <link itemprop="sameAs" href="https://www.klix.ba">
                                                            </div>
                                                        <div class="autorIme" itemprop="author">Piše: E. M./Klix.ba</div>
                                                        <meta itemprop="dateModified" content="2017-05-24T14:56:00+02:00">
                                                        <meta itemprop="datePublished" content="2017-05-24T14:56:00+02:00">
                                                        <div title="srijeda, maj 24, 2017. u 14:56" class="datum">
															prije 1h 25m																													</div>
													</div>
												</div>
												<div class="col-sm-6 col-xs-4 brojKomentara text-right">
													<div class="num"><i class="icon_dijeljenja"></i>1</div>
																										<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>3</a>
                                                        <meta itemprop="commentCount" content="3" />
                                                    												</div>
											</div>
										</div>
										<div class="clearfix"></div>
									</div>
								</div>
								<div class="ng-hide fixedNaslov container much-faster">
									<div class="clanakTop">
										<div class="col-sm-12 naslovCont tch_vijesti">
											<span>Zbog opasnih stijena put kod Bistričaka ostaje blokiran</span>
										</div>
										<div class="col-sm-2 pull-right text-right">
											<social url="/clanak/170524088" caption="Zbog opasnih stijena put kod Bistričaka ostaje blokiran"></social>
											<div class="num"><i class="icon_dijeljenja"></i>1</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="slika-tekst">
								<div class="clanakCont">
									<div class="clanakTekst">
                                        <meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_170524088.jpg?v=1">

                                        																				<script type="text/javascript">var clanakTitle = "Zbog opasnih stijena put kod Bistričaka ostaje blokiran"; var clanakId = 170524088; var gallerySource = [{"id":1,"sortID":1,"opis":null,"autor":"Foto: Elmedin Mehi\u0107\/Klix.ba","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.1_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.1_mn.jpg?v=1","xl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.1_xl.jpg?v=1","xxl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.1_xxl.jpg?v=1","size":{"width":632,"height":421},"potpis":"Foto: Elmedin Mehi\u0107\/Klix.ba"},{"id":3,"sortID":2,"opis":null,"autor":"Foto: Elmedin Mehi\u0107\/Klix.ba","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.3_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.3_mn.jpg?v=1","xl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.3_xl.jpg?v=1","xxl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.3_xxl.jpg?v=1","size":{"width":632,"height":421},"potpis":"Foto: Elmedin Mehi\u0107\/Klix.ba"},{"id":4,"sortID":3,"opis":null,"autor":"Foto: Elmedin Mehi\u0107\/Klix.ba","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.4_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.4_mn.jpg?v=1","xl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.4_xl.jpg?v=1","xxl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/170524088.4_xxl.jpg?v=1","size":{"width":632,"height":421},"potpis":"Foto: Elmedin Mehi\u0107\/Klix.ba"}] </script>
										<galerija data-show="1"></galerija>
																														<div class="uvod uvod-clanka hidden-xs">Regionalna cesta koja vodi iz Zenice prema Tesliću bit će blokirana u mjestu Bistričak sve do potpunog uklanjanja velikih količina materijala koji je usljed klizišta zatvorio ovaj put i srušio most na rijeci Ograjini.</div>
										<div class="uvod visible-xs" itemprop="description">Regionalna cesta koja vodi iz Zenice prema Tesliću bit će blokirana u mjestu Bistričak sve do potpunog uklanjanja velikih količina materijala koji je usljed klizišta zatvorio ovaj put i srušio most na rijeci Ograjini.</div>
												<div id='ads_intext'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
		</div>
										<div class="tekst clanak_vijesti">Direktor Kantonalne uprave civilne zaštite Zeničko-dobojskog kantona Džavid Aličić je izjavio kako će geolozi u toku dana izvršiti provjere tla kako bi se pristupilo uklanjanju materijala ili stvaranju novog alternativnog pravca.<br />
<br />
U blizini odrona nalaze se i dvije vikendice, ali Aličić je dodao kako više nisu ugrožene.<br />
<br />
<div class="videoWrapper"><iframe width="100%" height="315" src="https://www.youtube.com/embed/vot2ERe5Ot4" frameborder="0" allowfullscreen></iframe></div>"Potok je stvarao akumulaciju koju smo pročistili tako da trenutno ne postoji opasnost za objekte koji se nalaze u blizini ovog odrona", kazao je Aličić.<br />
<br />
Saobraćaj na ovoj dionici je u potpunosti zatvoren, a više informacija o načinu uklanjanja materijala i pravljenja alternativnog puta bit će poznato narednih dana.</div>
										<div class="clearfix"></div>
									</div>
									<div class="clearfix"></div>
									<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
											
									
										<div class="col-sm-6 l">
											<div id='div-gpt-ad-1464895668947-1' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
											</div>
										</div>
										<div class="col-sm-6 r">
											<div id='div-gpt-ad-1464895668947-0' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
											</div>
										</div>
									
									</div>
									<div class="row">
										<div class="clanakTagovi col-sm-9 col-xs-12">
																						<a href="/tagovi/zenica/155" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Zenica</a>
																						<a href="/tagovi/kliziste/3676" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">klizište</a>
																						<a href="/tagovi/federalna-uprava-civilne-zastite/7981" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Federalna uprava civilne zaštite</a>
																						<a href="/tagovi/odron/15670" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">odron</a>
																					</div>
										<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
											<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
										</div>
									</div>
									<br>
																			<div class="povezane">
											<div class="vezana">
												<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
											</div>
																							
												<div class="vezana">
													<a itemprop="relatedLink" href="/vijesti/bih/fucz-potragu-za-nestalim-mladicima-nastavljamo-kada-to-dozvole-vremenski-uslovi/170524112" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170524112.jpg?v=1" alt="FUCZ: Potragu za nestalim mladićima nastavljamo kada to dozvole vremenski uslovi"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>FUCZ: Potragu za nestalim mladićima nastavljamo kada to dozvole vremenski uslovi</h2>
																	<div class="datum">24.05.2017. u 16:03</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								
												<div class="vezana">
													<a itemprop="relatedLink" href="/vijesti/bih/obrusile-se-velike-stijene-u-bistricaku-kod-zenice-ugrozene-dvije-kuce/170524027" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170524027.jpg?v=2" alt="Obrušile se velike stijene u Bistričaku kod Zenice, ugrožene dvije kuće"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Obrušile se velike stijene u Bistričaku kod Zenice, ugrožene dvije kuće</h2>
																	<div class="datum">24.05.2017. u 10:13</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								
												<div class="vezana">
													<a itemprop="relatedLink" href="/vijesti/crna-hronika/detalji-pucnjave-u-zenici-ranjeni-r-b-ustrijeljen-u-usta-uhapsen-jedan-od-osumnjicenih/170523187" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170523187.jpg?v=1" alt="Detalji pucnjave u Zenici: Ranjeni R.B. ustrijeljen u usta, uhapšen jedan od osumnjičenih"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Detalji pucnjave u Zenici: Ranjeni R.B. ustrijeljen u usta, uhapšen jedan od osumnjičenih</h2>
																	<div class="datum">23.05.2017. u 23:06</div>
																</div>
															</div>
														</div>
													</a>
												</div>
												
											
											</div>
																						<div class="native-ads">
												<!-- /1000270/Native-Mobile -->
												<div id='native-clanak' style="padding-top: 10px;">
												<script>
												googletag.cmd.push(function() { googletag.display('native-clanak'); });
												</script>
												</div>
											</div>
										</div>
									</div>

									

									<div class="col-sm-12 prethodna-sljedeca">
										<div class="col-sm-1 str">
																						<a href="/vijesti/bih/maturanti-iz-starog-grada-svecano-prodefilovali-ulicama/170524096"><i class="icon_chevron_lijevo"></i></a>
																					</div>
										<div class="col-sm-5 l">
																						<a onClick="ga('send', 'event', 'Prethodna vijest', 'Click', '');" href="/vijesti/bih/maturanti-iz-starog-grada-svecano-prodefilovali-ulicama/170524096">
												<h2>Maturanti iz Starog Grada svečano prodefilovali ulicama</h2>
											</a>
											<div class="datum">24.05.2017. u 15:05</div>
																					</div>
										<div class="col-sm-5 r">
																						<a onClick="ga('send', 'event', 'Sljedeca vijest', 'Click', '');" href="/vijesti/bih/dragan-covic-bih-je-moja-domovina-a-herceg-bosnu-ozivljavaju-oni-koji-negiraju-prava-hrvatima/170524041">
												<h2>Dragan Čović: BiH je moja domovina, a Herceg-Bosnu oživljavaju oni koji negiraju prava Hrvatima</h2>
											</a>
											<div class="datum">24.05.2017. u 14:54</div>
																					</div>
										<div class="col-sm-1 str">
																						<a href="/vijesti/bih/dragan-covic-bih-je-moja-domovina-a-herceg-bosnu-ozivljavaju-oni-koji-negiraju-prava-hrvatima/170524041"><i class="icon_chevron_desno"></i></a>
																					</div>
									</div>
									
								</div>
								<div class="clearfix hidden-lg hidden-md"></div>
								<div class="block-side">
									<div id="desna-clanak">
										<div class="xrow">
											<div class="xcol">
                                                                                                <div class="block-tabs colored bg_vijesti" ng-init="tab=1;"><div class="col-xs-4 active" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="xrow" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/svijet/otac-osumnjicenog-za-napad-u-manchesteru-moj-sin-je-nevin/170524117" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Salman Abedi &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">2m</div></div><div class="title">Otac osumnjičenog za napad u Manchesteru: Moj sin je nevin</div></div><div class="clearfix"></div></div></a><a href="/vijesti/crna-hronika/mladic-koji-je-nozem-izbo-majku-u-centru-tuzle-smjesten-na-psihijatriju/170524118" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Odupirao se hapšenju &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">9m</div></div><div class="title">Mladić koji je nožem izbo majku u centru Tuzle smješten na psihijatriju</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/fucz-potragu-za-nestalim-mladicima-nastavljamo-kada-to-dozvole-vremenski-uslovi/170524112" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Loše vrijeme &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">18m</div></div><div class="title">FUCZ: Potragu za nestalim mladićima nastavljamo kada to dozvole vremenski uslovi</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/hrvatska-elektroprivreda-najavila-pokretanje-arbitraze-za-predratna-ulaganja-u-bih/170524111" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Potvrđeno &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">23m</div></div><div class="title">Hrvatska elektroprivreda najavila pokretanje arbitraže za predratna ulaganja u BIH</div></div><div class="clearfix"></div></div></a><a href="/vijesti/crna-hronika/djevojka-savladala-dzeparosa-u-sarajevskom-tramvaju/170524103" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Objavljen video &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">40m</div></div><div class="title">Djevojka savladala džeparoša u sarajevskom tramvaju</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/svijet/teroristicki-napad-u-manchesteru-izvrsio-je-22-godisnji-salman-ramadan-abedi/170523160" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Policija potvrdila &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">21h 45m</div></div><div class="title">Teroristički napad u Manchesteru izvršio je 22-godišnji Salman Ramadan Abedi</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/u-napadu-u-manchesteru-ubijena-i-15-godisnjakinja-koju-je-majka-ocajnicki-trazila-putem-facebooka/170524018" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Olivia Campbell &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">6h 50m</div></div><div class="title">U napadu u Manchesteru ubijena i 15-godišnjakinja koju je majka očajnički tražila putem Facebooka</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/tuzilastvo-ks-svjedok-e-m-nije-potvrdio-da-je-sporne-noci-bio-na-mjestu-stradanja-dzenana-memica/170523173" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Odgovor na protest &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">19h 34m</div></div><div class="title">Tužilaštvo KS: Svjedok E.M. nije potvrdio da je sporne noći bio na mjestu stradanja Dženana Memića</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/doboj-istok-poplavljeno-vise-stambenih-objekata-gradjani-sprijecili-vecu-nesrecu/170523163" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Velika šteta &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">21h 3m</div></div><div class="title">Doboj Istok: Poplavljeno više stambenih objekata, građani spriječili veću nesreću</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/osmogodisnja-djevojcica-medju-stradalima-u-teroristickom-napadu-u-manchesteru/170523138" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Tuga &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">22h 40m</div></div><div class="title">Osmogodišnja djevojčica među stradalima u terorističkom napadu u Manchesteru</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList"><a href="/vijesti/crna-hronika/djevojka-savladala-dzeparosa-u-sarajevskom-tramvaju/170524103" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Objavljen video &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>811</div></div><div class="title">Djevojka savladala džeparoša u sarajevskom tramvaju</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/osmogodisnja-djevojcica-medju-stradalima-u-teroristickom-napadu-u-manchesteru/170523138" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Tuga &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>645</div></div><div class="title">Osmogodišnja djevojčica među stradalima u terorističkom napadu u Manchesteru</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/teroristicki-napad-u-manchesteru-izvrsio-je-22-godisnji-salman-ramadan-abedi/170523160" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Policija potvrdila &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>268</div></div><div class="title">Teroristički napad u Manchesteru izvršio je 22-godišnji Salman Ramadan Abedi</div></div><div class="clearfix"></div></div></a><a href="/vijesti/svijet/u-napadu-u-manchesteru-ubijena-i-15-godisnjakinja-koju-je-majka-ocajnicki-trazila-putem-facebooka/170524018" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Olivia Campbell &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>243</div></div><div class="title">U napadu u Manchesteru ubijena i 15-godišnjakinja koju je majka očajnički tražila putem Facebooka</div></div><div class="clearfix"></div></div></a><a href="/vijesti/bih/doboj-istok-poplavljeno-vise-stambenih-objekata-gradjani-sprijecili-vecu-nesrecu/170523163" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_vijesti" style="text-transform: uppercase; font-size: 11px">Velika šteta &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>235</div></div><div class="title">Doboj Istok: Poplavljeno više stambenih objekata, građani spriječili veću nesreću</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div></div>                                                <div class="ads_rectangle_container">
	<div class="ads_leaderboard_inside">
		<div id='ads_rectangle'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
		</div>
  	</div>
</diV>	
												
												
                
												<div class="anketa">
													<div>
                            
<a href="/ankete" class="boxNaziv">
  <div class="pull-left nicon">
    <i class="icon_anketa"></i>Anketa
  </div>
  <div class="clearfix"></div>
</a>
<div class="anketaPitanje">
  Strahujete li od terorističkih napada u Evropi?</div>

<div class="odgovori">
      <div class="odgovor">
      <label>
          <input type="radio" name="odgovor" value="4383" class="col-sm-1">
          <div class="col-sm-11">Da</div>
          <span class="clearfix"></span>
      </label>
    </div>
      <div class="odgovor">
      <label>
          <input type="radio" name="odgovor" value="4384" class="col-sm-1">
          <div class="col-sm-11">Ne</div>
          <span class="clearfix"></span>
      </label>
    </div>
      <div class="odgovor">
      <label>
          <input type="radio" name="odgovor" value="4385" class="col-sm-1">
          <div class="col-sm-11">Ne razmišljam o tome</div>
          <span class="clearfix"></span>
      </label>
    </div>
    <div class="clearfix"></div>
</div>

<div class="rezultati hidden"></div>

<div class="dugmadCont">
  <div class="dugmad">
    <a class="pull-left" id="show-results">Prikaži rezultate</a>
    <a class="pull-left hidden" id="hide-results">Sakrij rezultate</a>

    <a id="anketa-glasaj" class="disabled pull-right bg_vijesti bgh_dark_vijesti">Glasaj</a>
  </div>
</div>

<script type="text/javascript">

  var api = 'https://api.klix.ba/v1';
  var retrievedObject = 0;

  // Local storage if someone voted
  // fix this
  retrievedObject = localStorage.getItem('glasao');
  var trenutna_anketa = 1145;
  if(trenutna_anketa == retrievedObject) {
    $(".odgovori, #show-results").addClass("hidden");
    $(".rezultati").removeClass("hidden");
    $("#anketa-glasaj").addClass("disabled");
  }
  
  $(document).ready(function(){

    var kategorizacija = 12;
    var odgovor = 0;

    $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
      $('.rezultati').empty().append(response);
    });

    $('input[name=odgovor]').on('change', function(){
      $('#anketa-glasaj').removeClass("disabled");
      odgovor = $(this).val();
    });

    $("#anketa-glasaj").on("click", function(){

      if(trenutna_anketa != retrievedObject) {
        $.post(api+'/glasaj/1145', {odgovor: odgovor});
      }

      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati").removeClass("hidden");
      $("#anketa-glasaj").addClass("disabled");

      $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
        $('.rezultati').empty().append(response);
      });

      console.log("odgovoreno");

      // Local storage
      localStorage.setItem('glasao', '1145');

    });

    $("#show-results").on("click", function(){
      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati, #hide-results").removeClass("hidden");
    });
    $("#hide-results").on("click", function(){
      $(".rezultati, #hide-results").addClass("hidden");
      $(".odgovori, #show-results").removeClass("hidden");
    });
  });
</script>             
                          </div>
													<div class="clearfix"></div>
												</div>  

												<div class="boxforum">
                    <div class="boxNaziv">
                        <div class="pull-left nicon">
                            <i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
                        </div> 
                        
                        <div class="clearfix"></div>
                    </div>
                    <div class="forumLinkovi">
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/ekspanzija-terorizma-t143278.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Ekspanzija terorizma</div>
                                <div class="topicPost text-right col-sm-2">1K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/sarajevo-crna-hronika-vol-5-t141899.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">SARAJEVO - CRNA HRONIKA Vol. 5</div>
                                <div class="topicPost text-right col-sm-2">13K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/milorad-dodik-all-about-t74433.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Milorad Dodik ALL ABOUT</div>
                                <div class="topicPost text-right col-sm-2">56K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/gradjanski-savez-nova-stranka-osnivac-reuf-bajrovic-t142584.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Gradjanski savez, nova stranka, osnivac Reuf Bajrovic</div>
                                <div class="topicPost text-right col-sm-2">1K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/velikosrpska-kuhinja-sa-hdz-ovim-specijalitetima-t82867.html" class="last"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Velikosrpska kuhinja sa HDZ-ovim specijalitetima</div>
                                <div class="topicPost text-right col-sm-2">8K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                            </div>
                </div>

											</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>

														<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
							<div class="block komentari">
								<div class="block-dyn">
									<div class="col-sm-12 kmnt">
										<div class="row">
											<div class="col-xs-7 col-sm-9">
												<div class="block-title komentari-title">Komentari (3)</div>
											</div>
											<div class="col-xs-5 col-sm-3 text-right">
																								<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
													<option ng-hide="sorting.id > 1" value="">sortiraj komentare</option>
												</select>
																							</div>
										</div>
										<komentari sifra="170524088" sort="sorting.id"></komentari>
									</div>

									<div class="clearfix"></div>
								</div>
								<div class="block-side hidden-sm najkomentiranije">
																		<div id="najkomentiranije">
									
		<!-- /1000270/Rectangle-Komentari -->
		<div id='div-gpt-ad-1492608609038-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608609038-0'); });
		</script>
		</div>

										<div class="block-title row">
											<div class="col-sm-2 text-center">
												<i class="title-icon tc_auto f16 icon_komentari"></i>
											</div>
											<div class="col-sm-10">Najkomentiranije</div>
										</div>
																					<div class="row">
												<div class="col-sm-2 num">436</div>
												<div class="col-sm-9"><a href="/sport/nogomet/nk-siroki-brijeg-kaznjen-sa-25-000-km-i-sedam-meceva-bez-prisustva-publike/170523146" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">NK Široki Brijeg kažnjen sa 25.000 KM i sedam mečeva bez prisustva publike</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">364</div>
												<div class="col-sm-9"><a href="/vijesti/svijet/teroristicki-napad-u-manchesteru-izvrsio-je-22-godisnji-salman-ramadan-abedi/170523160" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Teroristički napad u Manchesteru izvršio je 22-godišnji Salman Ramadan Abedi</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">280</div>
												<div class="col-sm-9"><a href="/biznis/privreda/atlasglobal-uspostavlja-letove-na-relaciji-sarajevo-istanbul-znatno-jeftinija-putovanja/170523122" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">AtlasGlobal uspostavlja letove na relaciji Sarajevo-Istanbul, znatno jeftinija putovanja</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">230</div>
												<div class="col-sm-9"><a href="/vijesti/bih/dragan-covic-bih-je-moja-domovina-a-herceg-bosnu-ozivljavaju-oni-koji-negiraju-prava-hrvatima/170524041" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Dragan Čović: BiH je moja domovina, a Herceg-Bosnu oživljavaju oni koji negiraju prava Hrvatima</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">218</div>
												<div class="col-sm-9"><a href="/vijesti/svijet/trump-se-sastao-s-papom-franjom-melania-i-ivanka-pokrile-kosu-velom/170524039" class="tch_vijesti" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Trump se sastao s papom Franjom, Melania i Ivanka pokrile kosu velom</a></div>
											</div>
																					</div>
																			</div>
									<div class="clearfix"></div>
								</div>
															</div>
							</div>
							<div class="container">
    <div class="footer visible">

    <div class="redd">
			<div class="col-lg-12 footerGore">
				<div class="col-lg-3 pull-right text-right">

				<div class="sharebtns kx_icons">
					<a href="https://www.facebook.com/Klix.ba" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
					</a>
					<a href="https://twitter.com/klixba?lang=en" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
					</a>
					<a href="https://www.instagram.com/portalklix/" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
					</a>
					<a href="https://www.youtube.com/user/xredakcija" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
					</a>
				</div>

				</div>
				<div class="col-lg-1">
					<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
				</div>

				<div class="col-lg-8 col-md-12 ft_linkovi">
					<a href="/o-nama">O nama</a> <span class="crtica">|</span>
					<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
					<a href="/impressum">Impressum</a> <span class="crtica">|</span>
					<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
					<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
					<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
					<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
					<a href="/dojavi-vijest">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
					<a href="/kontakt">Kontakt</a> 


				</div>
				
				<div class="clearfix"></div>

			</div>

			<div class="col-lg-12 footerDole">
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Redakcija:</b><br>
					t. +387 33 263-245<br>e: <a href="/cdn-cgi/l/email-protection#51233435303a32383b30113a3d38297f3330"><span class="__cf_email__" data-cfemail="433126272228202a292203282f2a3b6d2122">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>				</div>
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Marketing:</b><br>
					t. +387 33 263-250<br>e: <a href="/cdn-cgi/l/email-protection#335e52415856475a5d5473585f5a4b1d5152"><span class="__cf_email__" data-cfemail="2c414d5e47495845424b6c47404554024e4d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>				</div>
				<div class="col-lg-6 col-md-12 disclaimer">
					Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
					Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
				</div>
				
				<div class="clearfix"></div> 

			</div>
			

		</div>

		<div class="clearfix"></div>
	</div>
			<div class="clearfix"></div>

</div>
							<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
								<div class="prijava">
									Email adresa: (nije obavezno)
									<input class="klix-input" ng-model="inputData.email">
									<br><br>
									Tekst ispravke:
									<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
								</div>
								<div class="feedback-message {{feedback.status}}" ng-if="feedback">
									{{feedback.message}}
								</div>
								<div class="clearfix"></div>
							</popup>
						</div>
					<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":49,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

					<script type="text/javascript">var sifra = '170524088';</script>
					<!-- Vendor -->
<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>

<script type="text/javascript" src="//www.klix.ba/scripts/scripts.js?v=50"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>

					
					
					<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });

						
						});
</script>
</html>

