 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="RK Bosna Sarajevo, RK Bosna, Ejub Kukavica">
<meta name="description" content="Nakon neočekivano loših rezultata u dosad odigranih pet kola rukometne Premijer lige BiH, došlo je do promjena u sastavu stručnog štaba RK Bosna.">

<meta property="og:url" content="https://www.klix.ba/clanak/171022101">
<meta property="og:title" content="Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Nakon neočekivano loših rezultata u dosad odigranih pet kola rukometne Premijer lige BiH, došlo je do promjena u sastavu stručnog štaba RK Bosna.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_171022101.jpg?v=2">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">

<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/sport/rukomet/ejub-kukavica-imenovan-za-novog-sefa-strucnog-staba-rk-bosna-sarajevo/171022101">
<meta name="twitter:title" content="Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo">
<meta name="twitter:description" content="Nakon neočekivano loših rezultata u dosad odigranih pet kola rukometne Premijer lige BiH, došlo je do promjena u sastavu stručnog štaba RK Bosna.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_171022101.jpg?v=2">

<link rel="canonical" href="https://www.klix.ba/sport/rukomet/ejub-kukavica-imenovan-za-novog-sefa-strucnog-staba-rk-bosna-sarajevo/171022101" />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/sport/rukomet/ejub-kukavica-imenovan-za-novog-sefa-strucnog-staba-rk-bosna-sarajevo/171022101",
        "mainEntityOfPage": "https://www.klix.ba/sport/rukomet/ejub-kukavica-imenovan-za-novog-sefa-strucnog-staba-rk-bosna-sarajevo/171022101",
        "headline": "Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_171022101.jpg?v=2",
            "height": 566,
            "width": 850
        },
        "commentCount": "5",        "author": "Klix.ba",
        "datePublished": "2017-10-22T22:57:00+02:00",
        "dateModified": "2017-10-22T22:57:00+02:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Nakon neočekivano loših rezultata u dosad odigranih pet kola rukometne Premijer lige BiH, došlo je do promjena u sastavu stručnog štaba RK Bosna." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-10-22T22:57:00+02:00",
        "dateModified": "2017-10-22T22:57:00+02:00",
         "headline": "Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_171022101.jpg?v=2",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "5"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Sport","@id":"http:\/\/www.klix.ba\/sport"}},{"type":"ListItem","position":2,"item":{"name":"Rukomet","@id":"http:\/\/www.klix.ba\/sport\/rukomet"}}]}
</script> 
<link rel="amphtml" href="https://www.klix.ba/amp/171022101" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script>

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml" />
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">
	[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}
</style>
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//static.klix.ba" />
<link rel="dns-prefetch" href="//api.klix.ba" />
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/main.min.css?v=1508161355" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">


<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>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</script>



<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.X1L_2Lu9E5SqdNrZEJ7NGaEDpDByOc2AWdF0qTmMi3.47');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>


<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1291';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">

<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820" />
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class="">
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
<li><div class="item"><a href="/sport/atletika">Atletika</a></div></li>
<li><div class="item"><a href="/sport/borilacki-sportovi">Borilački sportovi</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
<li><div class="item"><a href="/lifestyle/fitness">Fitness</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="https://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_dojavi"><div class="item"><a href="/dojavi-vijest"><i class="icon_pencil pointer"></i>Dojavi vijest</a></div></li>

<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>

<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>

</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text" /></div>
<div class="col-xs-8 no-padding">Lozinka</div>

<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password" /></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox" />Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id='ads_wallpaper'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id='ads_outofpage'>
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">

<div id='ads_leaderboard'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div>
<div class="skyscraper-left">

<div id='div-gpt-ad-1491740717311-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-0'); });
		</script>
</div>
</div>
<div class="skyscraper-right">

<div id='div-gpt-ad-1491740717311-1'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-1'); });
		</script>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_sport">
<div>
<div>
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/sport" itemprop="url" class="link"><span itemprop="title">Sport</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/sport/rukomet" itemprop="url" class="link"><span itemprop="title">Rukomet</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="iznad_slike" itemscope itemtype="http://schema.org/WebPage">
<div class="clanakTop" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/sport/rukomet/ejub-kukavica-imenovan-za-novog-sefa-strucnog-staba-rk-bosna-sarajevo/171022101">
<div class="clanakTopCont">
<div>
<div class="clanakHead">
<div class="nadnaslov">
<div class="articleCategory tc_sport" "><span>Promjena trenera</span></div> </div>
<div class="shares text-right">
<div class="pull-right no-padding">
<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/171022101" caption="Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo"></social>
</div>
</div>
</div>
<div class="naslov naslov-clanka">
<h1 itemprop="headline name">Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo</h1>
</div>
<div class="row">
<div class="col-sm-6 col-xs-8 clanakAutor">
<div class="avatar">
<i class="icon_klix"></i>
</div>
<div class="pull-left">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" itemscope content="Klix.ba">
<link itemprop="sameAs" href="https://www.klix.ba">
</div>
<div class="autorIme" itemprop="author">Klix.ba</div>
<meta itemprop="dateModified" content="2017-10-22T22:57:00+02:00">
<meta itemprop="datePublished" content="2017-10-22T22:57:00+02:00">
<div title="nedjelja, oktobar 22, 2017. u 22:57" class="datum">
prije 1h 10m </div>
</div>
</div>
<div class="col-sm-6 col-xs-4 brojKomentara text-right">
<div class="num"><i class="icon_dijeljenja"></i>4</div>
<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>5</a>
<meta itemprop="commentCount" content="5" />
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="ng-hide fixedNaslov container much-faster">
<div class="clanakTop">
<div class="col-sm-12 naslovCont tch_sport">
<span>Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo</span>
</div>
<div class="col-sm-2 pull-right text-right">
<social url="/clanak/171022101" caption="Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo"></social>
<div class="num"><i class="icon_dijeljenja"></i>4</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="slika-tekst">
<div class="clanakCont">
<div class="clanakTekst">
<meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_171022101.jpg?v=2">
<div itemscope itemtype="http://schema.org/ImageObject" class="slika glavna">
<img itemprop="associatedMedia image" alt="Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo" src="https://static.klix.ba/media/images/vijesti/b_171022101.jpg?v=2">
<div class="potpis"><span>Ejub Kukavica</span></div>
</div>
<div class="uvod uvod-clanka hidden-xs">Nakon neočekivano loših rezultata u dosad odigranih pet kola rukometne Premijer lige BiH, došlo je do promjena u sastavu stručnog štaba RK Bosna.</div>
<div class="uvod visible-xs" itemprop="description">Nakon neočekivano loših rezultata u dosad odigranih pet kola rukometne Premijer lige BiH, došlo je do promjena u sastavu stručnog štaba RK Bosna.</div>
<div id='ads_intext'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
</div>
<div class="tekst clanak_sport">Upravni odbor nekadašnjeg prvaka naše zemlje donio je jednoglasnu odluku o razrješenju dužnosti dosadašnjih trenera Zuhdije Korkarića i Fuada Malagića te je za novog šefa stručnog štaba imenovan Ejub Kukavica.<br />
<br />
Sarajevski Studenti su u pet odigranih prvenstvenih kola čak četiri puta napustili teren pognute glave pa je visok poraz na jučerašnjem gostovanju kod visočke Bosne označio i kraj mandata pomenutog dvojca.<br />
<br />
Ejub Kukavica je veliko ime u svijetu rukometa, bivši omladinski reprezentativac Jugoslavije i seniorski reprezentativac BiH, koji je, između ostalog, svojevremeno nosio dres kluba koji će u ovoj sezoni voditi s klupe. Bio je i dio stručnog štaba naše reprezentacije, vodio je Bosnine omladinske selekcije, a u sezoni 2011/2012 je sa ekipom Goražda osvojio Kup BiH.<br />
<br />
U rukometnom prvenstvu naše zemlje je u toku reprezentativna pauza, pa će novi trener sarajevske Bosne imati dvije sedmice da upozna i pripremi ekipu za nastavak takmičenja.<br />
<br />
Kolektiv RK Bosna se zahvalio Korkariću i Malagiću na saradnji i korektnom odnosu te im poželio puno uspjeha u daljem radu.</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
<div class="col-sm-6 l">
<div id='div-gpt-ad-1464895668947-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
</div>
</div>
<div class="col-sm-6 r">
<div id='div-gpt-ad-1464895668947-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
</div>
</div>
</div>
<div class="row">
<div class="clanakTagovi col-sm-9 col-xs-12">
<a href="/tagovi/rk-bosna-sarajevo/8749" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">RK Bosna Sarajevo</a>
<a href="/tagovi/rk-bosna/37298" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">RK Bosna</a>
<a href="/tagovi/ejub-kukavica/39036" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Ejub Kukavica</a>
</div>
<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
</div>
</div>
<br>
<div class="povezane">
<div class="vezana">
<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/sport/rukomet/zovko-i-buric-respekt-studentima-ali-pred-domacim-navijacima-smo-favoriti/171020127" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_171020127.jpg?v=1" alt="Zovko i Burić: Respekt Studentima, ali pred domaćim navijačima smo favoriti"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Zovko i Burić: Respekt Studentima, ali pred domaćim navijačima smo favoriti</h2>
<div class="datum">20.10.2017. u 20:03</div>
</div>
</div>
</div>
</a>
</div>
<div class="vezana">
<a itemprop="relatedLink" href="/sport/rukomet/rukometasi-bosne-savladali-slaviju-i-upisali-prvu-pobjedu-ove-sezone/170930116" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170930116.jpg?v=1" alt="Rukometaši Bosne savladali Slaviju i upisali prvu pobjedu ove sezone"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Rukometaši Bosne savladali Slaviju i upisali prvu pobjedu ove sezone</h2>
<div class="datum">30.09.2017. u 22:08</div>
</div>
</div>
</div>
</a>
</div>
 <div class="vezana">
<a itemprop="relatedLink" href="/sport/rukomet/trener-rk-bosna-ocekujemo-pobjedu-koja-bi-nam-vratila-poljuljano-samopouzdanje/170929134" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
<div class="row rel">
<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170929134.jpg?v=1" alt="Trener RK Bosna: Očekujemo pobjedu koja bi nam vratila poljuljano samopouzdanje"></div>
<div class="naslov-parent">
<div class="naslov">
<h2>Trener RK Bosna: Očekujemo pobjedu koja bi nam vratila poljuljano samopouzdanje</h2>
<div class="datum">29.09.2017. u 22:27</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="native-ads">

<div id='native-clanak' style="padding-top: 10px;">
<script>
												googletag.cmd.push(function() { googletag.display('native-clanak'); });
												</script>
</div>
</div>
</div>
</div>
<div class="col-sm-12 prethodna-sljedeca">
<div class="col-sm-1 str">
<a href="/sport/nogomet/fantastican-derbi-u-marseilleu-cavani-u-93-minuti-spasio-psg-poraza-neymar-pocrvenio/171022102"><i class="icon_chevron_lijevo"></i></a>
</div>
<div class="col-sm-5 l">
<a onClick="ga('send', 'event', 'Prethodna vijest', 'Click', '');" href="/sport/nogomet/fantastican-derbi-u-marseilleu-cavani-u-93-minuti-spasio-psg-poraza-neymar-pocrvenio/171022102">
<h2>Fantastičan derbi u Marseilleu: Cavani u 93. minuti spasio PSG poraza, Neymar "pocrvenio"</h2>
</a>
<div class="datum">22.10.2017. u 22:59</div>
</div>
<div class="col-sm-5 r">
<a onClick="ga('send', 'event', 'Sljedeca vijest', 'Click', '');" href="/sport/nogomet/lazio-uvjerljiv-protiv-cagliarija-lulic-odigrao-cijeli-mec/171022100">
<h2>Lazio uvjerljiv protiv Cagliarija, Lulić odigrao cijeli meč</h2>
</a>
<div class="datum">22.10.2017. u 22:40</div>
</div>
<div class="col-sm-1 str">
<a href="/sport/nogomet/lazio-uvjerljiv-protiv-cagliarija-lulic-odigrao-cijeli-mec/171022100"><i class="icon_chevron_desno"></i></a>
</div>
</div>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<div class="block-side">
<div id="desna-clanak">
<div class="xrow">
<div class="xcol">
<div class="block-tabs colored bg_sport" ng-init="tab=1;"><div class="col-xs-4 active" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="xrow" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList"><a href="/sport/nogomet/hamilton-pobjedom-u-austinu-na-korak-do-cetvrtog-naslova/171022103" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Rutinska vožnja &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">59m</div></div><div class="title">Hamilton pobjedom u Austinu na korak do četvrtog naslova</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/fantastican-derbi-u-marseilleu-cavani-u-93-minuti-spasio-psg-poraza-neymar-pocrvenio/171022102" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Ligue 1 &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 8m</div></div><div class="title">Fantastičan derbi u Marseilleu: Cavani u 93. minuti spasio PSG poraza, Neymar "pocrvenio"</div></div><div class="clearfix"></div></div></a><a href="/sport/rukomet/ejub-kukavica-imenovan-za-novog-sefa-strucnog-staba-rk-bosna-sarajevo/171022101" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Promjena trenera &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 10m</div></div><div class="title">Ejub Kukavica imenovan za novog šefa stručnog štaba RK Bosna Sarajevo</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/lazio-uvjerljiv-protiv-cagliarija-lulic-odigrao-cijeli-mec/171022100" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Serie A &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 27m</div></div><div class="title">Lazio uvjerljiv protiv Cagliarija, Lulić odigrao cijeli meč</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/oslabljeni-real-madrid-ostvario-sigurnu-pobjedu-protiv-eibara/171022099" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">La Liga &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 35m</div></div><div class="title">Oslabljeni Real Madrid ostvario sigurnu pobjedu protiv Eibara</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList"><a href="/sport/tenis/dzumhur-nakon-osvojenog-kremlin-kupa-rusija-mi-ocito-odgovara-slijedi-zestoka-proslava/171022043" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Bh. teniser &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">8h 59m</div></div><div class="title">Džumhur nakon osvojenog Kremlin kupa: Rusija mi očito odgovara, slijedi žestoka proslava</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/dzumhur-trijumfovao-u-moskvi-i-osvojio-drugi-atp-turnir-u-karijeri/171022035" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Kremlin kup &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">9h 16m</div></div><div class="title">Džumhur trijumfovao u Moskvi i osvojio drugi ATP turnir u karijeri</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/debitant-ubiparip-golom-u-35-sekundi-meca-donio-pobjedu-zeljeznicaru-u-gabeli/171022059" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Premijer liga BiH &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">7h 19m</div></div><div class="title">Debitant Ubiparip golom u 35. sekundi meča donio pobjedu Željezničaru u Gabeli</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/dzumhur-titula-u-moskvi-mi-vjerovatno-donosi-status-nositelja-na-australian-openu/171022079" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Zadovoljan formom &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">4h 53m</div></div><div class="title">Džumhur: Titula u Moskvi mi vjerovatno donosi status nositelja na Australian Openu</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/dzumhur-na-atp-250-turniru-u-moskvi-igra-za-titule-u-singlu-i-dublu/171022003" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Dva finala &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">15h 23m</div></div><div class="title">Džumhur na ATP 250 turniru u Moskvi igra za titule u singlu i dublu</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList"><a href="/sport/tenis/dzumhur-trijumfovao-u-moskvi-i-osvojio-drugi-atp-turnir-u-karijeri/171022035" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Kremlin kup &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>5.4k</div></div><div class="title">Džumhur trijumfovao u Moskvi i osvojio drugi ATP turnir u karijeri</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/dzumhur-nakon-osvojenog-kremlin-kupa-rusija-mi-ocito-odgovara-slijedi-zestoka-proslava/171022043" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Bh. teniser &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>2.2k</div></div><div class="title">Džumhur nakon osvojenog Kremlin kupa: Rusija mi očito odgovara, slijedi žestoka proslava</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/debitant-ubiparip-golom-u-35-sekundi-meca-donio-pobjedu-zeljeznicaru-u-gabeli/171022059" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Premijer liga BiH &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>538</div></div><div class="title">Debitant Ubiparip golom u 35. sekundi meča donio pobjedu Željezničaru u Gabeli</div></div><div class="clearfix"></div></div></a><a href="/sport/tenis/dzumhur-na-atp-250-turniru-u-moskvi-igra-za-titule-u-singlu-i-dublu/171022003" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Dva finala &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>424</div></div><div class="title">Džumhur na ATP 250 turniru u Moskvi igra za titule u singlu i dublu</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/pjanic-i-bajic-razmijenili-dresove-na-kraju-odlicnog-meca-u-udinama/171022096" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_sport" style="text-transform: uppercase; font-size: 11px">Bh. nogometaši &nbsp; <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>196</div></div><div class="title">Pjanić i Bajić razmijenili dresove na kraju odličnog meča u Udinama</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div></div> <div class="ads_rectangle_container">
<div class="ads_leaderboard_inside">
<div id='ads_rectangle'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
</div>
</div>
</diV>
<div class="anketa">
<div>
<a href="/ankete" class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_anketa"></i>Anketa
</div>
<div class="clearfix"></div>
</a>
<div class="anketaPitanje">
Selektor Zmajeva treba biti</div>
<div class="odgovori">
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4427" class="col-sm-1">
<div class="col-sm-11">Amar Osim</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4428" class="col-sm-1">
<div class="col-sm-11">Meho Kodro</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4429" class="col-sm-1">
<div class="col-sm-11">Mehmed Baždarević</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4430" class="col-sm-1">
<div class="col-sm-11">neki drugi domaći trener</div>
<span class="clearfix"></span>
</label>
</div>
<div class="odgovor">
<label>
<input type="radio" name="odgovor" value="4431" class="col-sm-1">
<div class="col-sm-11">strani trener</div>
<span class="clearfix"></span>
</label>
</div>
<div class="clearfix"></div>
</div>
<div class="rezultati hidden"></div>
<div class="dugmadCont">
<div class="dugmad">
<a class="pull-left" id="show-results">Prikaži rezultate</a>
<a class="pull-left hidden" id="hide-results">Sakrij rezultate</a>
<a id="anketa-glasaj" class="disabled pull-right bg_sport bgh_dark_sport">Glasaj</a>
</div>
</div>
<script type="text/javascript">

  var api = 'https://api.klix.ba/v1';
  var retrievedObject = 0;

  // Local storage if someone voted
  // fix this
  retrievedObject = localStorage.getItem('glasao');
  var trenutna_anketa = 1157;
  if(trenutna_anketa == retrievedObject) {
    $(".odgovori, #show-results").addClass("hidden");
    $(".rezultati").removeClass("hidden");
    $("#anketa-glasaj").addClass("disabled");
  }
  
  $(document).ready(function(){

    var kategorizacija = 5;
    var odgovor = 0;

    $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
      $('.rezultati').empty().append(response);
    });

    $('input[name=odgovor]').on('change', function(){
      $('#anketa-glasaj').removeClass("disabled");
      odgovor = $(this).val();
    });

    $("#anketa-glasaj").on("click", function(){

      if(trenutna_anketa != retrievedObject) {
        $.post(api+'/glasaj/1157', {odgovor: odgovor});
      }

      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati").removeClass("hidden");
      $("#anketa-glasaj").addClass("disabled");

      $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
        $('.rezultati').empty().append(response);
      });

      console.log("odgovoreno");

      // Local storage
      localStorage.setItem('glasao', '1157');

    });

    $("#show-results").on("click", function(){
      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati, #hide-results").removeClass("hidden");
    });
    $("#hide-results").on("click", function(){
      $(".rezultati, #hide-results").addClass("hidden");
      $(".odgovori, #show-results").removeClass("hidden");
    });
  });
</script>
</div>
<div class="clearfix"></div>
</div>
<div class="boxforum">
<div class="boxNaziv">
<div class="pull-left nicon">
<i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
</div>
<div class="clearfix"></div>
</div>
<div class="forumLinkovi">
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/liverpool-fc-t11318.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Liverpool FC</div>
<div class="topicPost text-right col-sm-2">23K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/nba-national-basketball-association-t31601.html" ">
<div class="row">
<div class="topicTitle col-sm-10">NBA - National Basketball Association</div>
<div class="topicPost text-right col-sm-2">31K</div>
<span class="clearfix"></span>
</div>
 </a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/f1-2008-2009-2010-and-counting-t48455.html" ">
<div class="row">
<div class="topicTitle col-sm-10">F1 2008, 2009, 2010 and counting</div>
<div class="topicPost text-right col-sm-2">11K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/damir-dzumhur-t120049.html" ">
<div class="row">
<div class="topicTitle col-sm-10">Damir Dzumhur</div>
<div class="topicPost text-right col-sm-2">3K</div>
<span class="clearfix"></span>
</div>
</a>
<a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/novi-selektor-reprezentacije-bih--t148195.html" class="last" ">
<div class="row">
<div class="topicTitle col-sm-10">Novi selektor reprezentacije BiH...</div>
<div class="topicPost text-right col-sm-2">1K</div>
<span class="clearfix"></span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
<div class="block komentari">
<div class="block-dyn">
<div class="col-sm-12 kmnt">
<div class="row">
<div class="col-xs-7 col-sm-9">
<div class="block-title komentari-title">Komentari (5)</div>
</div>
<div class="col-xs-5 col-sm-3 text-right">
<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
<option ng-hide="sorting.id > 1" value="">sortiraj komentare</option>
</select>
</div>
</div>
<komentari sifra="171022101" sort="sorting.id"></komentari>
</div>
<div class="clearfix"></div>
</div>
<div class="block-side hidden-sm najkomentiranije">
<div id="najkomentiranije">

<div id='div-gpt-ad-1492608609038-0' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492608609038-0'); });
		</script>
</div>
<div class="block-title row">
<div class="col-sm-2 text-center">
<i class="title-icon tc_auto f16 icon_komentari"></i>
</div>
<div class="col-sm-10">Najkomentiranije</div>
</div>
<div class="row">
<div class="col-sm-2 num">386</div>
<div class="col-sm-9"><a href="/vijesti/bih/vjerski-simboli-u-funkciji-vjere-ili-kao-sredstvo-politicke-borbe-i-obiljezavanja-teritorije/171020077" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Vjerski simboli u funkciji vjere ili kao sredstvo političke borbe i obilježavanja teritorije</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">314</div>
<div class="col-sm-9"><a href="/vijesti/bih/covic-s-plenkovicem-gradjanska-bih-znaci-unitarna-bih-etnicko-ne-brisati-iz-ustava/171022084" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Čović s Plenkovićem: Građanska BiH znači unitarna BiH, etničko ne brisati iz Ustava</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">215</div>
<div class="col-sm-9"><a href="/vijesti/bih/sdp-porucuje-drzava-se-ne-ostavlja-u-nasljedstvo-kucnim-prijateljima-ona-je-amanet-svih-gradjana/171022033" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">SDP poručuje: Država se ne ostavlja u nasljedstvo kućnim prijateljima, ona je amanet svih građana</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">199</div>
<div class="col-sm-9"><a href="/sport/tenis/dzumhur-trijumfovao-u-moskvi-i-osvojio-drugi-atp-turnir-u-karijeri/171022035" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Džumhur trijumfovao u Moskvi i osvojio drugi ATP turnir u karijeri</a></div>
</div>
<div class="row">
<div class="col-sm-2 num">179</div>
<div class="col-sm-9"><a href="/vijesti/bih/djeca-u-sarajevu-bez-vode-i-vlaznih-maramica-ne-mogu-u-skolu-redukcije-otezavaju-rad/171022032" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Djeca u Sarajevu bez vode i vlažnih maramica ne mogu u školu, redukcije otežavaju rad</a></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="container">
<div class="footer visible">
<div class="redd">
<div class="col-lg-12 footerGore">
<div class="col-lg-3 pull-right text-right">
<div class="sharebtns kx_icons">
<a href="https://www.facebook.com/Klix.ba" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
</a>
<a href="https://twitter.com/klixba?lang=en" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
</a>
<a href="https://www.instagram.com/klixba/" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
</a>
<a href="https://www.youtube.com/user/xredakcija" target="_blank">
<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
</a>
</div>
</div>
<div class="col-lg-1">
<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
</div>
<div class="col-lg-8 col-md-12 ft_linkovi">
<a href="/o-nama">O nama</a> <span class="crtica">|</span>
<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
<a href="/impressum">Impressum</a> <span class="crtica">|</span>
<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
<a href="/dojavi-vijest">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
<a href="/kontakt">Kontakt</a>
</div>
<div class="clearfix"></div>
</div>
<div class="col-lg-12 footerDole">
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Redakcija:</b><br>
t. +387 33 263-245<br>e: <a href="/cdn-cgi/l/email-protection#f88a9d9c99939b919299b893949180d69a99"><span class="__cf_email__" data-cfemail="9be9fefffaf0f8f2f1fadbf0f7f2e3b5f9fa">[email&#160;protected]</span></a> </div>
<div class="col-lg-3 col-md-6 hidden-xs">
<b>Marketing:</b><br>
t. +387 33 263-250<br>e: <a href="/cdn-cgi/l/email-protection#f79a96859c92839e9990b79c9b9e8fd99596"><span class="__cf_email__" data-cfemail="076a66756c62736e6960476c6b6e7f296566">[email&#160;protected]</span></a> </div>
<div class="col-lg-6 col-md-12 disclaimer">
Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
<div class="prijava">
Email adresa: (nije obavezno)
<input class="klix-input" ng-model="inputData.email">
<br><br>
Tekst ispravke:
<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
</div>
<div class="feedback-message {{feedback.status}}" ng-if="feedback">
{{feedback.message}}
</div>
<div class="clearfix"></div>
</popup>
</div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":124,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
<script type="text/javascript">var sifra = '171022101';</script>

<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>
<script type="text/javascript" src="/scripts/scripts.js?v=56"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });

						
						});
</script>
</html>
