 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="Manchester City, Premiership, Liverpool">
<meta name="description" content="Pobjedom Liverpoola nad Manchester Cityjem (1:0) u 19. kolu Premiershipa spuštene su zavjese u najboljih pet liga Evrope u ovoj kalendarskoj godini.">
 
<meta property="og:url" content="http://www.klix.ba/clanak/161231059">
<meta property="og:title" content="Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini (FOTO)">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Pobjedom Liverpoola nad Manchester Cityjem (1:0) u 19. kolu Premiershipa spuštene su zavjese u najboljih pet liga Evrope u ovoj kalendarskoj godini.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_161231059.jpg?v=1">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">
 
<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/sport/nogomet/klopp-peti-put-nadmudrio-pepa-liverpool-srusio-city-u-posljednoj-utakmici-u-godini/161231059">
<meta name="twitter:title" content="Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini">
<meta name="twitter:description" content="Pobjedom Liverpoola nad Manchester Cityjem (1:0) u 19. kolu Premiershipa spuštene su zavjese u najboljih pet liga Evrope u ovoj kalendarskoj godini.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_161231059.jpg?v=1">
 
<link rel="canonical" href="https://www.klix.ba/sport/nogomet/klopp-peti-put-nadmudrio-pepa-liverpool-srusio-city-u-posljednoj-utakmici-u-godini/161231059"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/sport/nogomet/klopp-peti-put-nadmudrio-pepa-liverpool-srusio-city-u-posljednoj-utakmici-u-godini/161231059",
        "mainEntityOfPage": "https://www.klix.ba/sport/nogomet/klopp-peti-put-nadmudrio-pepa-liverpool-srusio-city-u-posljednoj-utakmici-u-godini/161231059",
        "headline": "Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_161231059.jpg?v=1",
            "height": 566,
            "width": 850
        },
        "commentCount": "11",        "author": "Piše: O. T./Klix.ba",
        "datePublished": "2016-12-31T20:22:00+01:00",
        "dateModified": "2016-12-31T20:22:00+01:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Pobjedom Liverpoola nad Manchester Cityjem (1:0) u 19. kolu Premiershipa spuštene su zavjese u najboljih pet liga Evrope u ovoj kalendarskoj godini." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2016-12-31T20:22:00+01:00",
        "dateModified": "2016-12-31T20:22:00+01:00",
         "headline": "Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_161231059.jpg?v=1",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "11"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Sport","@id":"http:\/\/www.klix.ba\/sport"}},{"type":"ListItem","position":2,"item":{"name":"Nogomet","@id":"http:\/\/www.klix.ba\/sport\/nogomet"}}]}
</script>  
<link rel="amphtml" href="https://www.klix.ba/amp/161231059"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>
 
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml"/>
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}</style>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//static.klix.ba"/>
<link rel="dns-prefetch" href="//api.klix.ba"/>
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6"/>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/main.min.css?v=v27" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
 
 
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>

// GPT slots
 var gptAdSlots = [];

  googletag.cmd.push(function() {

    var mapping = googletag.sizeMapping()
    .addSize([980, 400], [[970, 250], [970, 100], [970, 90], [960, 250], [960, 100], [960, 100], [960, 90], [728, 90]])
    .addSize([730, 350], [[728, 90]])
    .addSize([600, 300], [468, 60])
    .addSize([0, 0], [[320, 50], [320, 100], [300, 75]])
    .build();

    var LeaderboardSizes = [[970, 250], [970, 100], [970, 90], [960, 250], [960, 100], [960, 100], [960, 90], [728, 90], [650, 90], [468, 60], [320, 50], [320, 100], [300, 75]];


    gptAdSlots[0] = googletag.defineSlot('/1000270/Leaderboard', LeaderboardSizes, 'ads_leaderboard').defineSizeMapping(mapping).addService(googletag.pubads());
    
     
    googletag.defineSlot('/1000270/Rectangle', [[300, 250], [300, 500], [300, 600]], 'ads_rectangle').addService(googletag.pubads());
    
    
    
          googletag.defineSlot('/1000270/Banner-InText', [300, 250], 'ads_intext').addService(googletag.pubads());
            //googletag.defineSlot('/1000270/Large-Rectangle', [336, 280], 'div-gpt-ad-1480682968364-0').addService(googletag.pubads());
      googletag.defineSlot('/1000270/Ispod-Clanka-Desni', [300, 250], 'div-gpt-ad-1464895668947-0').addService(googletag.pubads());
      googletag.defineSlot('/1000270/Ispod-Clanka-Lijevi', [300, 250], 'div-gpt-ad-1464895668947-1').addService(googletag.pubads());
          
    
        googletag.defineSlot('/1000270/Wallpaper', [[1920, 1080], [1260,840]], 'ads_wallpaper').addService(googletag.pubads());
    googletag.defineSlot('/1000270/Takeover', [[300, 300], [1, 1], [500, 500], [300, 250], [480,320]], 'ads_takeover').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1000270/Out-Of-Page', 'ads_outofpage').addService(googletag.pubads());
        


    googletag.pubads().enableSingleRequest();
       googletag.pubads().enableSyncRendering();    
    googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setTargeting('Stranica', 'Članak');
        googletag.pubads().setTargeting('ClanakID', '161231059');
        googletag.pubads().setTargeting('Kategorija', 'Sport');
        googletag.pubads().setTargeting('Segment', 'Sport');
        googletag.pubads().setTargeting('Podkategorija', 'Nogomet');
        googletag.pubads().setTargeting('Tagovi', ["Manchester City","Premiership","Liverpool"]);
          googletag.pubads().setTargeting('Platform', getVersion());

      googletag.pubads().setTargeting('WallpaperSafe', isWallpaperSafe());
      googletag.pubads().addEventListener('slotRenderEnded', renderEnded);
      googletag.pubads().setTargeting('IP-adresa', '54.224.77.0/24');

      googletag.enableServices();
  });

function getVersion() {
  var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  if(width >= 980) {
    return 'Desktop';
  } else if(width >= 740) {
    return 'Tablet';
  } else {
    return 'Mobile';
  }
}

function isWallpaperSafe() {
  var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  if(screenWidth >= 1600) {
    return 'Yes';
  }
  else {
    return 'No';
  }
}

function renderEnded(e){
    if(!e.isEmpty) {
      switch(e.slot.getSlotElementId()) {
        case "ads_rectangle":
          document.getElementsByClassName("ads_rectangle_container")[0].style.display = 'block'; 
          document.getElementsByClassName("banner300")[0].style.display = 'block';
          if(e.size[1] >= 500) {
            document.getElementsByClassName("popularnoHolder")[0].style.display = 'none';
          }
          break;
        case "ads_wallpaper":
          document.getElementsByClassName("wallpaper_container")[0].style.display = 'block'; 
          //document.getElementsByTagName("body")[0].className = "has_skin"; 
          break;
        case "ads_takeover":
          document.getElementsByClassName("takeover_container")[0].style.display = 'block'; 
          break;
        case "native-mobile":
          document.getElementsByClassName("vezane-container")[0].style.display = 'block'; 
          break;
      }
    }
}

</script>
 
 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.X1L_2Lu9E5SqdNrZEJ7NGaEDpDByOc2AWdF0qTmMi3.47');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>
 
 
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1291';
        h.appendChild(s);
    }());
    /* ]]> */
</script>
 
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/images/favicons/manifest.json?v=2">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820"/>
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class="">
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="http://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_nightlife"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i>Nightlife</a></div></li>
<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/dojavi-vijest">Dojavi vijest</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>
 
<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>
 
</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text"/></div>
<div class="col-xs-8 no-padding">Lozinka</div>
 
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password"/></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox"/>Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id='ads_wallpaper'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="takeover_container">
<div id='ads_takeover'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_takeover'); });
			</script>
</div>
</div>
<div class="out_container">
<div id='ads_outofpage'>
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">
 
<div id='ads_leaderboard'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_sport">
<div class="col-lg-12">
<div class="col-xs-12">
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/sport" itemprop="url" class="link"><span itemprop="title">Sport</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/sport/nogomet" itemprop="url" class="link"><span itemprop="title">Nogomet</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="row rel" itemscope itemtype="http://schema.org/WebPage">
<div class="col-lg-12 clanakTop" ng-class="clanak.obojeno ? 'bg_'+clanak.nazivKategorije+' has_bg' : ''" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/sport/nogomet/klopp-peti-put-nadmudrio-pepa-liverpool-srusio-city-u-posljednoj-utakmici-u-godini/161231059">
<div class="col-lg-10 col-lg-push-1 clanakTopCont">
<div class="row">
<div class="row clanakHead">
<div class="col-xs-4 nadnaslov">
<span class="articleCategory tc_sport"">Nogomet</span>												</div>
												<div class="col-sm-8 col-xs-8 shares text-right">
													<div class="col-sm-4 col-lg-2 pull-right no-padding">
														<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/161231059" caption="Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini"></social>
													</div>
													
												</div>
											</div>
											<div class="naslov naslov-clanka">
												<h1 itemprop="headline name">Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini</h1>
											</div>
											<div class="row">
												<div class="col-sm-6 col-xs-8 clanakAutor">
													<div class="avatar">
																												<i class="icon_musko"></i>
																											</div>
													<div class="pull-left" >
                                                        <div itemprop="publisher" itemscope  itemtype="http://schema.org/Organization">
                                                            <meta itemprop="name" itemscope content="Klix.ba">
                                                            <link itemprop="sameAs" href="https://www.klix.ba">
                                                            </div>
                                                        <div class="autorIme" itemprop="author">Piše: O. T./Klix.ba</div>
                                                        <meta itemprop="dateModified" content="2016-12-31T20:22:00+01:00">
                                                        <meta itemprop="datePublished" content="2016-12-31T20:22:00+01:00">
                                                        <div class="datum">
															prije 38 min																													</div>
													</div>
												</div>
												<div class="col-sm-6 col-xs-4 brojKomentara text-right">
													<div class="num"><i class="icon_dijeljenja"></i>19</div>
																										<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>11</a>
                                                        <meta itemprop="commentCount" content="11" />
                                                    												</div>
											</div>
										</div>
										<div class="clearfix"></div>
									</div>
								</div>
								<div class="ng-hide fixedNaslov container much-faster">
									<div class="col-sm-12 clanakTop">
										<div ng-click="toTop()" class="col-sm-10 naslovCont tch_sport">
											<span>Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini</span>
										</div>
										<div class="col-sm-2 pull-right text-right">
											<social url="/clanak/161231059" caption="Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini"></social>
											<div class="num"><i class="icon_dijeljenja"></i>19</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="col-lg-12">
								<div class="col-lg-10 col-lg-push-1 clanakCont">
									<div class="clanakTekst">
										<div class="uvod uvod-clanka hidden-xs">Pobjedom Liverpoola nad Manchester Cityjem (1:0) u 19. kolu Premiershipa spuštene su zavjese u najboljih pet liga Evrope u ovoj kalendarskoj godini.</div>
                                        <meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_161231059.jpg?v=1">

                                        																				<script type="text/javascript">var clanakTitle = "Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini"; var clanakId = 161231059; var gallerySource = [{"id":5,"sortID":1,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.5_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.5_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":594},"potpis":"Foto: EPA"},{"id":7,"sortID":2,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.7_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.7_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":645},"potpis":"Foto: EPA"},{"id":4,"sortID":3,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.4_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.4_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":651},"potpis":"Foto: EPA"},{"id":3,"sortID":4,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.3_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.3_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":576},"potpis":"Foto: EPA"},{"id":8,"sortID":5,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.8_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.8_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":578},"potpis":"Foto: EPA"},{"id":9,"sortID":6,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.9_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.9_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":643},"potpis":"Foto: EPA"},{"id":10,"sortID":7,"opis":null,"autor":"Foto: EPA","th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.10_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.10_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":800,"height":510},"potpis":"Foto: EPA"},{"id":11,"sortID":8,"opis":"Ofsajd iz 42. minute","autor":null,"th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.11_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.11_mn.jpg?v=1","xl":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.11_xl.jpg?v=1","xxl":null,"size":{"width":632,"height":354},"potpis":"Ofsajd iz 42. minute"},{"id":12,"sortID":9,"opis":null,"autor":null,"th":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.12_th.jpg?v=1","mn":"https:\/\/static.klix.ba\/media\/images\/vijesti\/161231059.12_mn.jpg?v=1","xl":null,"xxl":null,"size":{"width":632,"height":469},"potpis":null}] </script>
										<galerija data-show="1"></galerija>
																														<div class="uvod visible-xs" itemprop="description">Pobjedom Liverpoola nad Manchester Cityjem (1:0) u 19. kolu Premiershipa spuštene su zavjese u najboljih pet liga Evrope u ovoj kalendarskoj godini.</div>
												<div id='ads_intext'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
		</div>
										<div class="tekst clanak_sport">Jurgen Klopp je Pepa Guardiolu u njemačku pustolovinu uveo pobjedom njegove Borussije Dortmund nad Pepovim Bayern Minhenom, Njihov posljednji susret u Njemačkoj također je pripao Kloppu koji je nakon penala izbacio Bayern iz njemačkog Kupa 2015. godine. Bio je to osmi njihov duel i četvrta pobjeda za Kloppa, a četiri puta slavio je i Pep.<br />
<br />
Ovo je, dakle, bio njihov deveti duel. I peta Kloppova pobjeda. I na Otoku je Nijemac dočekao Pepa sa osmijehom na licu i novim trijumfom u međusobnim mečevima.<br />
<br />
On je sada jedini trener računajući one koji su odigrali barem četiri meča protiv Pepa koji ima više pobjeda nego poraza protiv španskog stručnjaka. Tako kaže Transfermarkt, a Pep je barem četiri puta igrao protiv 35 različitih trenera. <br />
<br />
Klopp je ujedno i jedini koji je pet puta savladao Guardiolu.<br />
<br />
Iako je utakmica mirisala na spektakl, ne možemo "punih usta" reći da smo i gledali spektakl. Bilo je jako, brzo, oštro, sa mnogo naboja, trke, tehničke kvalitete i presinga, ali navijači nisu previše grickali nokte zbog šansi pred golovima. Bravo i Mignolet nisu imali puno posla.<br />
<br />
To pokazuje i statistika koja kaže da su samo tri šuta išla u okvir gola - jedan koji je uputio Liverpool i dva koja je uputio City. Ukupno smo vidjeli tek 14 udarca - pet za Liverpool i devet Cityjevih.<br />
<br />
A nije samo predigra, taj sudar fudbalskih filozifija etiketiranih kao "heavy metal" i "tiki-taka", bio razlog da navijači jedva čekaju posljednji meč sezone i da budu sretni što taj meč vode Klopp i Guardiola. Na to je utjecao i raspored na tabeli - Liverpool je utakmicu dočekao na drugom mjestu sa 40 bodova, a City na trećem sa bodom manje.<br />
<br />
Nakon samo devet minuta igre Liverpool je poveo. Lallana je centrirao, a Wijnaldum pogodio glavom za 1:0. Rani gol u ovakvom meču tjerao je na samo jednu pomisao - klaonica počinje.<br />
<br />
Ipak, nakon gola bilo je mnogo više "šaha", dugih lopti i sitnih prekršaja nego obećavajućih napada. City nije uspio uspostaviti svoju igru, barem ne onu koju Guardiola preferira, ali ni Liverpool nije bio blizu drugog pogotka.<br />
<br />
Bitka na sredini terena trajala je sve do kraja prvo poluvremena, a ogromnu šansu u 42. minuti za povećanje vodstva imali su Redsi, ali su Firmino i Lallana nespretno završili napad. Naime, Firmino je vodio kontru Redsa i zakasnio je na vrijeme uposliti Lallanu koji je imao otvoren put prema golu. Sudija je opravdano svirao ofsajd.<br />
<br />
<div class="slika"><div data-id="8" class="openFullscreen" ng-click="openInFull(7);"><i class="icon_fullscreen"></i></div><img src="https://static.klix.ba/media/images/vijesti/161231059.11_xl.jpg?v=1" alt="Ofsajd iz 42. minute"><div class="potpis">Ofsajd iz 42. minute</div></div><br />
<br />
Liverpool je dobrom šansom otvorio drugo poluvrijeme, ali Clyne nije uspio smiriti loptu u kaznenom prostoru pa je Stones ispucao loptu.<br />
<br />
Najbolja šansa i uzdasi Cityjevih navijača stigli su tek u 56. minuti kada Silva nakon solo akcije sa oko 22 metra šutira, a lopta odlazi nedaleko pored gola. Potom je u 60. minuti šutirao Kolarov, ali lopta pogađa Hendersona i dolazi do Mignoleta koji je lagano hvata.<br />
<br />
Naredna opasnost zbila se na drugoj strani kada su Lallana i Firmino imali priliku da realizuju kontranapad, ali je Brazilca zaustavio Kolarov.<br />
<br />
Do kraja meča nije bilo velikih prilika i ostalo je 1:0 za Liverpool koji je upisao ogromna tri boda protiv jednog od glavnih konkurenata u borbi za titulu.<br />
<br />
Ovo je četvrta uzastopna pobjeda za Liverpool u ligi, dok je City upisao treći poraz u posljednjih šest ligaških mečeva.<br />
<br />
Liverpool je ostao drugi sa 43 boda, četiri više od trećeplasiranog Cityja i šest bodova više od četvrtoplasiranog Arsenala koji ima utakmicu manje. Prvi je Chelsea sa 49 bodova.<br />
<br />
<b>Tabela:</b><br />
<br />
<div class="slika"><div data-id="9" class="openFullscreen" ng-click="openInFull(8);"><i class="icon_fullscreen"></i></div><img src="https://static.klix.ba/media/images/vijesti/161231059.12_mn.jpg?v=1" alt=""></div></div>
										<div class="clearfix"></div>
									</div>
									<div class="clearfix"></div>
									<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
											
									
										<div class="col-sm-6 l">
											<div id='div-gpt-ad-1464895668947-1' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
											</div>
										</div>
										<div class="col-sm-6 r">
											<div id='div-gpt-ad-1464895668947-0' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
											</div>
										</div>
									
									</div>
									<div class="row">
										<div class="clanakTagovi col-sm-9 col-xs-12">
																						<a href="/tagovi/manchester-city/200" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Manchester City</a>
																						<a href="/tagovi/premiership/583" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Premiership</a>
																						<a href="/tagovi/liverpool/605" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Liverpool</a>
																					</div>
										<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
											<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
										</div>
									</div>
									<br>
																			<div class="povezane">
											<div class="vezana">
												<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
											</div>
																							<div class="vezana">
													<a itemprop="relatedLink" href="/sport/nogomet/premiership-chelsea-upisao-i-16-pobjedu-united-se-namucio-protiv-middlesbrougha/161231054" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m11_161231054.jpg?v=1" alt="Premiership: Chelsea upisao i 16. pobjedu, United se namučio protiv Middlesbrougha"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Premiership: Chelsea upisao i 16. pobjedu, United se namučio protiv Middlesbrougha</h2>
																	<div class="datum">31.12.2016. u 17:53</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								<div class="vezana">
													<a itemprop="relatedLink" href="/sport/nogomet/everton-u-finisu-izvukao-bod-kod-hulla/161230108" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m11_161230108.jpg?v=1" alt="Everton u finišu izvukao bod kod Hulla"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Everton u finišu izvukao bod kod Hulla</h2>
																	<div class="datum">30.12.2016. u 22:51</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								<div class="vezana">
													<a itemprop="relatedLink" href="/sport/nogomet/klopp-mozda-je-cruyff-zapoceo-totalni-fudbal-ali-ga-je-guardiola-ucinio-perfektnim/161229134" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m11_161229134.jpg?v=1" alt="Klopp: Možda je Cruyff započeo "totalni fudbal", ali ga je Guardiola učinio perfektnim"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Klopp: Možda je Cruyff započeo "totalni fudbal", ali ga je Guardiola učinio perfektnim</h2>
																	<div class="datum">29.12.2016. u 21:57</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																							</div>
																					</div>
									</div>

									

									<div class="col-sm-12 prethodna-sljedeca">
										<div class="col-sm-1 str">
																					</div>
										<div class="col-sm-5 l">
																						<div class="placeholder-line"></div>
											<div class="placeholder-line"></div>
											<div class="placeholder-line half right"></div>
																					</div>
										<div class="col-sm-5 r">
																						<a onClick="ga('send', 'event', 'Sljedeca vijest', 'Click', '');" href="/sport/kosarka/campara-i-sikiras-na-druzenju-s-najmladjim-kosarkasima-kk-ilidza/161231062">
												<h2>Čampara i Sikiraš na druženju s najmlađim košarkašima KK Ilidža</h2>
											</a>
											<div class="datum">31.12.2016. u 20:18</div>
																					</div>
										<div class="col-sm-1 str">
																						<a href="/sport/kosarka/campara-i-sikiras-na-druzenju-s-najmladjim-kosarkasima-kk-ilidza/161231062"><i class="icon_chevron_desno"></i></a>
																					</div>
									</div>
									
								</div>
								<div class="clearfix hidden-lg hidden-md"></div>
								<div class="block-side">
									<div id="desna-clanak">
										<div class="row">
											<div class="col-md-12">
                                                                                                <div class="block-tabs colored bg_sport" ng-init="tab=2;"><div class="col-xs-4" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4 active" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="row hidden" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList col-md-12 col-lg-12"><a href="/sport/nogomet/klopp-peti-put-nadmudrio-pepa-liverpool-srusio-city-u-posljednoj-utakmici-u-godini/161231059" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161231059.jpg?v=1" alt="Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Klopp peti put nadmudrio Pepa: Liverpool srušio City u posljednoj utakmici u godini</div><div class="date bottom"><div class="pull-left">prije 38 min</div><div class="icons"><i class="icon_foto"></i></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a><a href="/sport/kosarka/campara-i-sikiras-na-druzenju-s-najmladjim-kosarkasima-kk-ilidza/161231062" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161231062.jpg?v=2" alt="Čampara i Sikiraš na druženju s najmlađim košarkašima KK Ilidža" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Čampara i Sikiraš na druženju s najmlađim košarkašima KK Ilidža</div><div class="date bottom"><div class="pull-left">prije 42 min</div><div class="icons"><i class="icon_foto"></i></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/premiership-chelsea-upisao-i-16-pobjedu-united-se-namucio-protiv-middlesbrougha/161231054" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161231054.jpg?v=1" alt="Premiership: Chelsea upisao i 16. pobjedu, United se namučio protiv Middlesbrougha" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Premiership: Chelsea upisao i 16. pobjedu, United se namučio protiv Middlesbrougha</div><div class="date bottom"><div class="pull-left">prije 3h 7 min</div><div class="icons"><i class="icon_foto"></i><i class="icon_video"></i></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/vedad-ibisevic-o-2016-godini-rodjenje-kcerke-najsretniji-trenutak-zao-mi-je-sto-nismo-igrali-na-euru/161222109" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161222109.jpg?v=1" alt="Vedad Ibišević o 2016. godini: Rođenje kćerke najsretniji trenutak, žao mi je što nismo igrali na Euru" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Vedad Ibišević o 2016. godini: Rođenje kćerke najsretniji trenutak, žao mi je što nismo igrali na Euru</div><div class="date bottom"><div class="pull-left">prije 4h 51 min</div><div class="icons"><i class="icon_video"></i></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div></a></div></div><div class="row" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList col-md-12 col-lg-12"><a href="/sport/cudo-iz-krajine-karatista-tarik-salkic-ima-10-godina-i-87-zlatnih-medalja/161228125" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161228125.jpg?v=1" alt="Čudo iz Krajine: Karatista Tarik Salkić ima 10 godina i 87 zlatnih medalja" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Čudo iz Krajine: Karatista Tarik Salkić ima 10 godina i 87 zlatnih medalja</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/fifa-suspendovala-selektora-bih-bazdarevic-nece-voditi-zmajeve-protiv-gibraltara/161225024" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161225024.jpg?v=1" alt="FIFA suspendovala selektora BiH: Baždarević neće voditi Zmajeve protiv Gibraltara" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">FIFA suspendovala selektora BiH: Baždarević neće voditi Zmajeve protiv Gibraltara</div></div><div class="clearfix"></div></div></a><a href="/sport/mirko-filipovic-nokautirao-aliakbarija-i-osvojio-rizinov-grand-prix/161231021" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161231021.jpg?v=3" alt="Mirko Filipović nokautirao Aliakbarija i osvojio Rizinov Grand Prix" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Mirko Filipović nokautirao Aliakbarija i osvojio Rizinov Grand Prix</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/kozara-kaznjena-sa-1-000-km-zbog-sramotnog-navijanja-smijenjeno-rukovodstvo-kluba/161228080" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><img src="https://static.klix.ba/media/images/vijesti/s11_161228080.jpg?v=1" alt="Kozara kažnjena sa 1.000 KM zbog sramotnog navijanja, smijenjeno rukovodstvo kluba" class="articleImg" width="100%"></div><div class="col-xs-9 col-sm-9"><div class="title">Kozara kažnjena sa 1.000 KM zbog sramotnog navijanja, smijenjeno rukovodstvo kluba</div></div><div class="clearfix"></div></div></a></div></div><div class="row hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList col-md-12 col-lg-12"><a href="/sport/cudo-iz-krajine-karatista-tarik-salkic-ima-10-godina-i-87-zlatnih-medalja/161228125" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">2.9k</div></div><div class="col-xs-9 col-sm-9"><div class="title">Čudo iz Krajine: Karatista Tarik Salkić ima 10 godina i 87 zlatnih medalja</div></div><div class="clearfix"></div></div></a><a href="/sport/mirko-filipovic-nokautirao-aliakbarija-i-osvojio-rizinov-grand-prix/161231021" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">975</div></div><div class="col-xs-9 col-sm-9"><div class="title">Mirko Filipović nokautirao Aliakbarija i osvojio Rizinov Grand Prix</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/dzeko-ce-novac-od-drzavne-nagrade-dati-u-humanitarne-svrhe/161230041" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">473</div></div><div class="col-xs-9 col-sm-9"><div class="title">Džeko će novac od državne nagrade dati u humanitarne svrhe</div></div><div class="clearfix"></div></div></a><a href="/sport/nogomet/turnir-asim-ferhatovic-hase-u-susretu-veterana-zeljeznicar-nadigrao-sarajevo/161225061" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-3"><div class="share-count-box">358</div></div><div class="col-xs-9 col-sm-9"><div class="title">Turnir "Asim Ferhatović Hase": U susretu veterana Željezničar nadigrao Sarajevo</div></div><div class="clearfix"></div></div></a></div></div></div>                                                <div class="ads_rectangle_container">
	<div class="ads_leaderboard_inside">
		<div id='ads_rectangle'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
		</div>
  	</div>
</diV>	
												<div class="anketa">
													<div anketa data-kategorija-id="5"></div>
												</div>
											</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>

														<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
							<div class="block komentari">
								<div class="block-dyn">
									<div class="col-sm-10 col-sm-push-1 kmnt">
										<div class="row">
											<div class="col-xs-7 col-sm-9">
												<div class="block-title komentari-title">Komentari (11)</div>
											</div>
											<div class="col-xs-5 col-sm-3 text-right">
																								<select ng-model="sorting" ng-options="sort as sort.naziv for sort in sortTypes track by sort.id" class="custom-select">
													<option ng-hide="sorting.id > 1" value="">sortiraj komentare</option>
												</select>
																							</div>
										</div>
										<komentari sifra="161231059" sort="sorting.id"></komentari>
									</div>

									<div class="clearfix"></div>
								</div>
								<div class="block-side hidden-sm najkomentiranije">
																		<div id="najkomentiranije">
										<div class="block-title row">
											<div class="col-sm-2 text-center">
												<i class="title-icon tc_auto f16 icon_komentari"></i>
											</div>
											<div class="col-sm-10">Najkomentiranije</div>
										</div>
																					<div class="row">
												<div class="col-sm-2 num">394</div>
												<div class="col-sm-10"><a href="/magazin/muzika/dino-merlin-sve-sam-ponude-odbio-da-bih-za-novu-godinu-pjevao-u-svom-sarajevu/161230083" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Dino Merlin: Sve sam ponude odbio da bih za Novu godinu pjevao u svom Sarajevu</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">253</div>
												<div class="col-sm-10"><a href="/biznis/investicije/sarajevo-palace-ovako-bi-trebao-izgledati-hotelski-kompleks-na-zlatistu/161231030" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Sarajevo Palace: Ovako bi trebao izgledati hotelski kompleks na Zlatištu</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">221</div>
												<div class="col-sm-10"><a href="/magazin/muzika/dino-merlin-odrzao-generalnu-probu-pred-novogodisnji-koncert-u-sarajevu/161230096" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Dino Merlin održao generalnu probu pred novogodišnji koncert u Sarajevu</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">182</div>
												<div class="col-sm-10"><a href="/lifestyle/putovanja/turisti-preplavili-glavni-grad-bih-vecina-ce-ih-novu-godinu-docekati-na-otvorenom/161231034" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Turisti preplavili glavni grad BiH: Većina će ih Novu godinu dočekati na otvorenom</a></div>
											</div>
																						<div class="row">
												<div class="col-sm-2 num">176</div>
												<div class="col-sm-10"><a href="/magazin/na-sarajevskom-doceku-nove-godine-uz-vatromet-bit-ce-i-skulptura-u-obliku-ptice-koja-ce-poletjeti-u-ponoc/161231040" class="tch_sport" onclick="ga('send', 'event', 'Najkomentiranije', 'Click', '');">Na sarajevskom dočeku Nove godine uz vatromet bit će i skulptura u obliku ptice koja će "poletjeti" u ponoć</a></div>
											</div>
																					</div>
																			</div>
									<div class="clearfix"></div>
								</div>
															</div>
							<div class="container">
    <div class="footer visible">

    <div class="redd">
			<div class="col-lg-12 footerGore">
				<div class="col-lg-2 pull-right text-right">
					<a class="dojavi-btn" href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i>Dojavi vijest</a>
				</div>
				<div class="col-lg-1">
					<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
				</div>

				<div class="col-lg-8 col-md-12 ft_linkovi">
					<a href="/o-nama">O nama</a> <span class="crtica">|</span>
					<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
					<a href="/impressum">Impressum</a> <span class="crtica">|</span>
					<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
					<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
					<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
					<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
					<a href="/kontakt">Kontakt</a> 
				</div>
				
				<div class="clearfix"></div>

			</div>

			<div class="col-lg-12 footerDole">
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Redakcija:</b><br>
					t. +387 33 263-245, &nbsp;&nbsp;&nbsp;e: <a href="/cdn-cgi/l/email-protection#54263130353f373d3e35143f383d2c7a3635"><span class="__cf_email__" data-cfemail="4d3f28292c262e24272c0d26212435632f2c">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
				</div>
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Marketing:</b><br>
					t. +387 33 263-250, &nbsp;&nbsp;&nbsp;e: <a href="/cdn-cgi/l/email-protection#117c70637a7465787f76517a7d78693f7370"><span class="__cf_email__" data-cfemail="cba6aab9a0aebfa2a5ac8ba0a7a2b3e5a9aa">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>
				</div>
				<div class="col-lg-6 col-md-12 disclaimer">
					Copyright 2000-2016 InterSoft d.o.o. <br>
					Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
				</div>
				
				<div class="clearfix"></div> 

			</div>
			

		</div>

		<div class="clearfix"></div>
	</div>
			<div class="clearfix"></div>

</div>

							<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
								<div class="prijava">
									Email adresa: (nije obavezno)
									<input class="klix-input" ng-model="inputData.email">
									<br><br>
									Tekst ispravke:
									<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
								</div>
								<div class="feedback-message {{feedback.status}}" ng-if="feedback">
									{{feedback.message}}
								</div>
								<div class="clearfix"></div>
							</popup>
						</div>
					<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":16,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

					<script type="text/javascript">var sifra = '161231059';</script>
					<!-- Vendor -->
<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js"></script>

<script type="text/javascript" src="//www.klix.ba/scripts/scripts.js?v=41"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
					<script src="/scripts/jwplayer/jwplayer.js?v=2"></script>
					<script>jwplayer.key="D7Su7xip5cNZ1TpTTYQUK8mbV0In6UVVkpsc8g==";</script>

					<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });
						$("[data-video]").each(function(video){
							var videoId = $(this).attr("data-video");
							jwplayer("video_"+videoId).setup({
								file: "https://www.youtube.com/watch?v="+videoId,
								skin: 'bekle',
                                hlshtml: true,
								primary: 'html5',
								stretching: "fill",
								width: '100%',
								aspectratio: "16:9",
								image: "https://img.youtube.com/vi/"+videoId+"/hqdefault.jpg",
								ga: {},
								            advertising: {
									client: 'googima',
									tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480|400x300&iu=/1000270/Pre_Roll_Video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
									admessage: 'Molimo pričekajte početak videa...'
								}							});
						});

						});
</script>
</html>

