 <!DOCTYPE html>
<html lang="bs-BA">
<head>
<meta charset="utf-8">
<title>SASE: Promet 1.317.906,76 KM - Klix.ba</title>
<meta name="robots" content="all">
<meta name="keywords" content="Sarajevska berza">
<meta name="description" content="Na današnjem trgovanju na Sarajevskoj berzi (SASE) ostvaren je ukupan promet od 1.317.906,76 KM.">
 
<meta property="og:url" content="https://www.klix.ba/clanak/170728087">
<meta property="og:title" content="SASE: Promet 1.317.906,76 KM">
<meta property="fb:app_id" content="171222711838">
<meta property="og:site_name" content="Klix.ba">
<meta property="og:type" content="article">
<meta property="og:description" content="Na današnjem trgovanju na Sarajevskoj berzi (SASE) ostvaren je ukupan promet od 1.317.906,76 KM.">
<meta property="article:author" content="https://www.facebook.com/Klix.ba">
<meta property="article:publisher" content="https://www.facebook.com/Klix.ba">
<meta property="og:image" content="https://static.klix.ba/media/images/vijesti/b_170728087.jpg?v=1">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="567">
 
<meta name="twitter:creator" content="@klixba">
<meta name="twitter:site" content="@klixba">
<meta name="twitter:url" content="https://www.klix.ba/biznis/berza/sase-promet-1-317-906-76-km/170728087">
<meta name="twitter:title" content="SASE: Promet 1.317.906,76 KM">
<meta name="twitter:description" content="Na današnjem trgovanju na Sarajevskoj berzi (SASE) ostvaren je ukupan promet od 1.317.906,76 KM.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.klix.ba/media/images/vijesti/b_170728087.jpg?v=1">
 
<link rel="canonical" href="https://www.klix.ba/biznis/berza/sase-promet-1-317-906-76-km/170728087"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.klix.ba/biznis/berza/sase-promet-1-317-906-76-km/170728087",
        "mainEntityOfPage": "https://www.klix.ba/biznis/berza/sase-promet-1-317-906-76-km/170728087",
        "headline": "SASE: Promet 1.317.906,76 KM",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170728087.jpg?v=1",
            "height": 566,
            "width": 850
        },
        "commentCount": "0",        "author": "FENA",
        "datePublished": "2017-07-28T15:51:00+02:00",
        "dateModified": "2017-07-28T15:51:00+02:00",
        "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        },
        "description": "Na današnjem trgovanju na Sarajevskoj berzi (SASE) ostvaren je ukupan promet od 1.317.906,76 KM." 
    },
    "author": {
            "@type": "Organization",
            "name": "Klix.ba"
        },
             "datePublished": "2017-07-28T15:51:00+02:00",
        "dateModified": "2017-07-28T15:51:00+02:00",
         "headline": "SASE: Promet 1.317.906,76 KM",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.klix.ba/media/images/vijesti/b_170728087.jpg?v=1",
            "height": 566,
            "width": 850
        },
           "publisher": {
            "@type": "Organization",
            "name": "Klix",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.klix.ba/images/logo.png",
                "width": 148,
                "height": 60
            }
        }, "commentCount": "0"       
}
</script>
<script type="application/ld+json">
        {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[{"type":"ListItem","position":1,"item":{"name":"Biznis","@id":"http:\/\/www.klix.ba\/biznis"}},{"type":"ListItem","position":2,"item":{"name":"Berza","@id":"http:\/\/www.klix.ba\/biznis\/berza"}}]}
</script>  
<link rel="amphtml" href="https://www.klix.ba/amp/170728087"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>
 
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" title="Klix.ba" href="/opensearch.xml"/>
<script data-schema="Organization" type="application/ld+json">
   {"name":"Klix.ba","url":"http:\/\/www.klix.ba\/","logo":"https:\/\/www.klix.ba\/images\/logo.png","sameAs":["https:\/\/www.facebook.com\/klix.ba","https:\/\/twitter.com\/klixba","https:\/\/plus.google.com\/+KlixBaPortal","https:\/\/www.youtube.com\/user\/xredakcija"],"@type":"Organization","@context":"http:\/\/schema.org"}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


  ga('create', 'UA-63707-9', 'klix.ba');
  ga('send', 'pageview', {
      'https': 'true'
  });
</script>
<script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '171222711838',
      xfbml      : true,
      version    : 'v2.5'
    });
  };
  setTimeout( function () {

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
      js.async=true;
      js.defer=true;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  }, 2000);

</script>
<script type="text/javascript">

if(top!=self){
    top.location.replace(document.location);
    //alert("Nije dozvoljeno koristiti sadržaj Klix.ba unutar frameova. Kliknite OK da uklonite frameove.")
}

</script>
<style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
	  display: none !important;
	}</style>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//static.klix.ba"/>
<link rel="dns-prefetch" href="//api.klix.ba"/>
<meta name="msvalidate.01" content="D77B15B13F82BE44A2AE868262E778B6"/>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,400italic|Roboto%20Slab&subset=latin-ext,latin' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/styles/main.min.css?v=1501097428" type="text/css">
<!--[if IE]>
<link rel="stylesheet" href="https://www.klix.ba/styles/ie.css" type="text/css">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
 
 
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>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</script>
 
 
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.RdFX2LMmaGytFnmPDinubRJroe_TCcGhhA1zzt8ihb.t7');
//--><!]]>
</script>
<script type="text/javascript" defer src="/scripts/xgemius.js"></script>
 
 
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1290';
        h.appendChild(s);
    }());
    /* ]]> */
</script>
 
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16">
 
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "d60f4e07-546c-4cb1-a56b-4e1cc03dca69",
        autoRegister: true,
        welcomeNotification: {
            disable: true
        },
        notifyButton: {
            enable: false, /* Set to false to hide */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Subscribe to notifications',
                'tip.state.subscribed': "You're subscribed to notifications",
                'tip.state.blocked': "You've blocked notifications",
                'message.prenotify': 'Click to subscribe to notifications',
                'message.action.subscribed': "Push notifikacije su sada uključene.",
                'message.action.resubscribed': "Push notifikacije su sada uključene.",
                'message.action.unsubscribed': "Push notifikacije su sada isključene.",
                'dialog.main.title': 'Manage Site Notifications',
                'dialog.main.button.subscribe': 'SUBSCRIBE',
                'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
                'dialog.blocked.title': 'Unblock Notifications',
                'dialog.blocked.message': "Follow these instructions to allow notifications:"
            }
        },
        safari_web_id: 'web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11'
    }]);
    OneSignal.push(function() {
        // Occurs when the user's subscription changes to a new value.
        OneSignal.on('subscriptionChange', function (isSubscribed) {
            if(isSubscribed !== true)
            {
                ga('send', 'event', 'Odbio push poruke', 'Click', '');
            }
            else {
                ga('send', 'event', 'Prihvatio push poruke', 'Click', '');

            }
        });
    });
</script>
<link rel="manifest" href="/images/favicons/manifest.json?v=3">
 
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="46371241820"/>
</head>
<body id="kat_clanak" ng-app="klixApp" ng-controller="ClanakCtrl" class="">
<header ng-controller="HeaderCtrl">
<div class="header_container">
<div class="burger_wrap" ng-click="expanded = !expanded;">
<a class="burger pointer"><i class="burger icon_burger pointer" ng-class="{'icon_x': expanded, 'icon_burger': !expanded}"></i></a>
</div>
<div class="logo_wrap">
<a href="/" onclick="javascript:window.location = '/';ga('send', 'event', 'Logo', 'Click', '');" title="Klix.ba" class="logo"><span class="icon_kx_logo "></span></a>
</div>
<div class="lsep"></div>
<nav ng-class="{'expanded': expanded}">
<ul class="categories">
<li class="li_pocetna visible-xs">
<div class="item"><a href="/" class="tch_klix"><div class="kocka"></div> Početna</a></div>
</li>
<li class="li_vijesti">
<div class="item"><a href="/vijesti" class="tch_vijesti"><div class="kocka bg_vijesti"></div> Vijesti</a> <i ng-click="expandedData.vijesti = !expandedData.vijesti;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.vijesti, 'icon_chevron_dole': !expandedData.vijesti}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.vijesti}"><mark class="strelica"></mark>
<li><div class="item"><a href="/najnovije">Najnovije</a></div></li>
<li>
<a href="/lokalne-vijesti"><div class="item">Lokalne vijesti</div></a>
<ul class="nivo2">
<li><div class="item"><a href="/lokalne-vijesti/kanton-sarajevo">Kanton Sarajevo</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/hercegovacko-neretvanski-kanton">Hercegovačko-neretvanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/unsko-sanski-kanton">Unsko-sanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/posavski-kanton">Posavski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/tuzlanski-kanton">Tuzlanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zenicko-dobojski-kanton">Zeničko-dobojski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/bosansko-podrinjski-kanton">Bosansko-podrinjski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/srednjobosanski-kanton">Srednjobosanski kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/zapadnohercegovacki-kanton">Zapadnohercegovački kanton</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/kanton-10">Kanton 10</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/banjalucka-regija">Banjalučka regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/dobojsko-bijeljinska-regija">Dobojsko-bijeljinska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/sarajevsko-zvornicka-regija">Sarajevsko-zvornička regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/trebinjsko-focanska-regija">Trebinjsko-fočanska regija</a></div></li>
<li><div class="item"><a href="/lokalne-vijesti/brcko-distrikt">Brčko Distrikt</a></div></li>
</ul>
</li>
<li><div class="item"><a href="/vijesti/bih">BiH</a></div></li>
<li><div class="item"><a href="/vijesti/regija">Regija</a></div></li>
<li><div class="item"><a href="/vijesti/svijet">Svijet</a></div></li>
<li><div class="item"><a href="/vijesti/crna-hronika">Crna hronika</a></div></li>
<li><div class="item"><a href="/vijesti/eu-integracije">EU integracije</a></div></li>
<li><div class="item"><a href="/vijesti/humanitarne-akcije">Humanitarne akcije</a></div></li>
</ul>
</li>
<li class="li_biznis">
<div class="item"><a href="/biznis" class="tch_biznis"><div class="kocka bg_biznis"></div> Biznis</a> <i ng-click="expandedData.biznis = !expandedData.biznis;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.biznis, 'icon_chevron_dole': !expandedData.biznis}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.biznis}"><mark class="strelica"></mark>
<li><div class="item"><a href="/biznis/privreda">Privreda</a></div></li>
<li><div class="item"><a href="/biznis/finansije">Finansije</a></div></li>
<li><div class="item"><a href="/biznis/investicije">Investicije</a></div></li>
<li><div class="item"><a href="/biznis/eurozona">Eurozona</a></div></li>
<li><div class="item"><a href="/biznis/berza">Berza</a></div></li>
<li><div class="item"><a href="/biznis/startupi">Startupi</a></div></li>
<li><div class="item"><a href="/biznis/posao">Posao</a></div></li>
</ul>
</li>
<li class="li_sport">
<div class="item"><a href="/sport" class="tch_sport"><div class="kocka bg_sport"></div> Sport</a> <i ng-click="expandedData.sport = !expandedData.sport;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.sport, 'icon_chevron_dole': !expandedData.sport}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.sport}"><mark class="strelica"></mark>
<li><div class="item"><a href="/sport/nogomet">Nogomet</a></div></li>
<li><div class="item"><a href="/sport/kosarka">Košarka</a></div></li>
<li><div class="item"><a href="/sport/tenis">Tenis</a></div></li>
<li><div class="item"><a href="/sport/rukomet">Rukomet</a></div></li>
<li><div class="item"><a href="/sport/formula1">Formula 1</a></div></li>
<li><div class="item"><a href="/sport/skijanje">Skijanje</a></div></li>
<li><div class="item"><a href="/sport/atletika">Atletika</a></div></li>
<li><div class="item"><a href="/sport/borilacki-sportovi">Borilački sportovi</a></div></li>
</ul>
</li>
<li class="li_magazin">
<div class="item"><a href="/magazin" class="tch_magazin"><div class="kocka bg_magazin"></div> Magazin</a> <i ng-click="expandedData.magazin = !expandedData.magazin;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.magazin, 'icon_chevron_dole': !expandedData.magazin}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.magazin}"><mark class="strelica"></mark>
<li><div class="item"><a href="/magazin/kultura">Kultura</a></div></li>
<li><div class="item"><a href="/magazin/muzika">Muzika</a></div></li>
<li><div class="item"><a href="/magazin/film-tv">Film/TV</a></div></li>
<li><div class="item"><a href="/magazin/showbiz">Showbiz</a></div></li>
<li><div class="item"><a href="/magazin/ljepotice">Ljepotice</a></div></li>
<li><div class="item"><a href="/magazin/zanimljivosti">Zanimljivosti</a></div></li>
</ul>
</li>
<li class="li_lifestyle">
<div class="item"><a href="/lifestyle" class="tch_lifestyle"><div class="kocka bg_lifestyle"></div> Lifestyle</a> <i ng-click="expandedData.lifestyle = !expandedData.lifestyle;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.lifestyle, 'icon_chevron_dole': !expandedData.lifestyle}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.lifestyle}"><mark class="strelica"></mark>
<li><div class="item"><a href="/lifestyle/modailjepota">Moda i ljepota</a></div></li>
<li><div class="item"><a href="/lifestyle/zdravlje">Zdravlje</a></div></li>
<li><div class="item"><a href="/lifestyle/vezeiseks">Veze i seks</a></div></li>
<li><div class="item"><a href="/lifestyle/hranaipice">Hrana i piće</a></div></li>
<li><div class="item"><a href="/lifestyle/kucaiured">Kuća i ured</a></div></li>
<li><div class="item"><a href="/lifestyle/putovanja">Putovanja</a></div></li>
<li><div class="item"><a href="/lifestyle/bebe">Bebe</a></div></li>
<li><div class="item"><a href="/lifestyle/fitness">Fitness</a></div></li>
</ul>
</li>
<li class="li_scitech">
<div class="item"><a href="/scitech" class="tch_scitech"><div class="kocka bg_scitech"></div> Scitech</a> <i ng-click="expandedData.scitech = !expandedData.scitech;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.scitech, 'icon_chevron_dole': !expandedData.scitech}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.scitech}"><mark class="strelica"></mark>
<li><div class="item"><a href="/scitech/nauka">Nauka</a></div></li>
<li><div class="item"><a href="/scitech/tehnologija">Tehnologija</a></div></li>
</ul>
</li>
<li class="li_auto">
<div class="item"><a href="/auto" class="tch_auto"><div class="kocka bg_auto"></div> Auto</a> <i ng-click="expandedData.auto = !expandedData.auto;" class="ng-cloak" ng-class="{'icon_chevron_gore': expandedData.auto, 'icon_chevron_dole': !expandedData.auto}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.auto}"><mark class="strelica"></mark>
<li><div class="item"><a href="/auto/testovi">Testovi</a></div></li>
<li><div class="item"><a href="/auto/noviteti">Noviteti</a></div></li>
<li><div class="item"><a href="/auto/koncepti">Koncepti</a></div></li>
<li><div class="item"><a href="/auto/tuning">Tuning</a></div></li>
</ul>
</li>
</ul>
<div class="ulsep"></div>
<ul class="more">
<li class="li_forum"><div class="item"><a href="http://forum.klix.ba"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="li_krizaljka"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i>Križaljka</a></div></li>
<li class="li_dojavi"><div class="item"><a href="/dojavi-vijest"><i class="icon_pencil pointer"></i>Dojavi vijest</a></div></li>
 
<li class="li_info hidden-xs">
<div class="item"><a href="#"><div class="kocka bg_klix"></div>Više</a> <i ng-click="expandedData.info = !expandedData.info" class="more" ng-class="{'icon_chevron_gore': expandedData.info, 'icon_chevron_dole': !expandedData.info}"></i></div>
<ul class="nivo1" ng-class="{'visible': expandedData.info}"><mark class="strelica"></mark>
<li class="visible-md"><div class="item"><a href="/krizaljka">Križaljka</a></div></li>
<li class="visible-md"><div class="item"><a href="/forum">Forum</a></div></li>
<li><div class="item"><a href="/nightlife">Nightlife</a></div></li>
<li><div class="item"><a href="/vrijeme">Vremenska prognoza</a></div></li>
<li><div class="item"><a href="/tv-program">TV program</a></div></li>
<li><div class="item"><a href="/stanje-na-putevima">Stanje na putevima</a></div></li>
<li><div class="item"><a href="/kursna-lista">Kursna lista</a></div></li>
<li><div class="item"><a href="http://marketing.klix.ba">Marketing</a></div></li>
<li><div class="item"><a href="/impressum">Impressum</a></div></li>
<li><div class="item"><a href="/o-nama">O nama</a></div></li>
<li><div class="item"><a href="/kontakt">Kontakt</a></div></li>
</ul>
</li>
<li class="visible-xs"><div class="item"><a href="/krizaljka"><i class="icon_krizaljka pointer"></i> Križaljka</a></div></li>
<li class="visible-xs"><div class="item"><a href="/forum"><i class="icon_forum pointer"></i> Forum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/nightlife"><i class="icon_nightlife pointer"></i> Nightlife</a></div></li>
<li class="visible-xs"><div class="item"><a href="/dojavi-vijest"><i class="icon_posalji_vijest pointer"></i> Dojavi vijest</a></div></li>
<li class="visible-xs"><div class="item"><a href="/tv-program"><i class="icon_tv pointer"></i> TV program</a></div></li>
<li class="visible-xs"><div class="item"><a href="/vrijeme"><div class="kocka"></div> Vremenska prognoza</a></div></li>
<li class="visible-xs"><div class="item"><a href="/stanje-na-putevima"><div class="kocka"></div> Stanje na putevima</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kursna-lista"><div class="kocka"></div> Kursna lista</a></div></li>
<li class="visible-xs"><div class="item"><a href="http://marketing.klix.ba"><div class="kocka"></div> Marketing</a></div></li>
<li class="visible-xs"><div class="item"><a href="/impressum"><div class="kocka"></div> Impressum</a></div></li>
<li class="visible-xs"><div class="item"><a href="/o-nama"><div class="kocka"></div> O nama</a></div></li>
<li class="visible-xs"><div class="item"><a href="/kontakt"><div class="kocka"></div> Kontakt</a></div></li>
</ul>
</nav>
<div class="buttons_wrap">
<ul class="action_buttons">
<div class="ulsep hidden-xs"></div>
<li>
<div class="item pretraga-lupa"><a ng-click="toggleSearch()" class="tch_klix pointer"><i class="search_btn pointer" ng-class="{'icon_search': !search_on, 'icon_x': search_on}"></i></a></div>
</li>
<div class="ulsep"></div>
<li>
<div class="item user-icon ng-cloak"><a class="pointer" ng-click="login();" ng-class="{'user_logged': $root.currUser}"><i ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}" class="icon_musko" ng-class="{'icon_user': !$root.currUser, 'icon_musko': $root.currUser.spol == 'm', 'icon_zensko': $root.currUser.spol == 'f'}"></i> <span ng-show="notificationLampica" class="notif-badge"></span></a></div>
 
<ul class="nivo1" ng-if="$root.currUser"><mark class="strelica" ng-style="{borderColor: $root.currUser ? 'transparent transparent #'+$root.currUser.avatar+' transparent' : 'transparent'}"></mark>
<li class="li_user" ng-style="{backgroundColor: $root.currUser ? '#'+$root.currUser.avatar : 'transparent'}"><div class="item"><a class="username-link ellipsis" href="/mojprofil"><div class="kocka"></div>{{$root.currUser.username}}</a></div></li>
<li><div class="item"><a href="/mojprofil/obavijesti"><i class="icon_obavijesti"></i> Obavijesti <span class="notif-broj" ng-if="notifikacijeBroj > 0">{{notifikacijeBroj}}</span></a></div></li>
<li><div class="item"><a href="/mojprofil/komentari"><i class="icon_komentari"></i> Moji komentari</a></div></li>
<li><div class="item"><a href="/mojprofil/postavke"><i class="icon_postavke_profila"></i> Postavke profila</a></div></li>
<li><div class="item"><a href="#" ng-click="logout();"><i class="icon_logout"></i> Odjavi se</a></div></li>
</ul>
 
</li>
</ul>
</div>
</div>
<div class="search_box" ng-class="{'search_on': search_on}">
<div class="header_container">
<i class="lupa icon_search"></i>
<form action="/pretraga" method="GET">
<input id="pojam" type="search" name="pojam" placeholder="upišite pojam pretrage...">
<a class="submitlink" class="pointer" onclick="$(this).closest('form').submit()"><i class="icon_enter pointer"></i></a>
</form>
</div>
</div>
</header>
<popup data-unique-id="prijava-box" data-show-footer="hidden" data-header-title="Prijava">
<div class="prijava-popupbox col-xs-12" ng-controller="LoginCtrl">
<div class="error" ng-show="error">{{error}}</div>
<div class="col-xs-8 no-padding">Korisničko ime ili e-mail</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="username" ng-enter="login();" ng-model="user.username" type="text"/></div>
<div class="col-xs-8 no-padding">Lozinka</div>
 
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="password" ng-enter="login()" ng-model="user.password" type="password"/></div>
<div class="col-xs-8 no-padding zapamti"><label><input type="checkbox"/>Zapamti me</label></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="login();" class="pull-right" id="prijava-req">Prijavi se</button></div>
<div class="ili-separator col-xs-12 no-padding">
<div class="lajna"></div>
<div class="krug-ili">ili</div>
</div>
<div class="luser gumbi row">
<div class="col-xs-12"><div class="gumb fb" ng-click="fbLogin();">Facebook prijava</div></div>
<div class="col-xs-12 hidden"><div class="gumb gp">Google prijava</div></div>
<div class="col-xs-12"><a href="/registracija" ng-click="closePopup();" class="gumb ws">Registruj se</a></div>
</div>
<br><br>
</div>
</popup>
<popup data-unique-id="zaboravljen-box" data-show-footer="hidden" data-header-title="Zaboravljena šifra">
<div class="prijava-popupbox col-xs-12">
<div class="col-xs-8 no-padding">Unesite e-mail:</div>
<div class="col-xs-4 no-padding"></div>
<div class="col-xs-12 no-padding"><input class="col-xs-12" id="email" ng-enter="reqReset();" ng-model="email" type="text"></div>
<div class="col-xs-8 no-padding"></div>
<div class="col-xs-4 no-padding"><button type="button" ng-click="reqReset();" class="pull-right" id="reset-req">Zatraži novu</button></div>
<br><br>
</div>
</popup>
<div class="wallpaper_container">
<div id='ads_wallpaper'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_wallpaper'); });
			</script>
</div>
</div>
<div class="out_container">
<div id='ads_outofpage'>
<script>
	googletag.cmd.push(function() { googletag.display('ads_outofpage'); });
	</script>
</div>
</div>
<div class="main-view">
<div class="container">
<div class="ads_leaderboard_container lc0">
<div class="ads_leaderboard_inside">
 
<div id='ads_leaderboard'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('ads_leaderboard'); });
				</script>
</div>
</div>
</div>
</div>
<div>
<div class="skyscraper-left">
 
<div id='div-gpt-ad-1491740717311-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-0'); });
		</script>
</div>
</div>
<div class="skyscraper-right">
 
<div id='div-gpt-ad-1491740717311-1'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491740717311-1'); });
		</script>
</div>
</div>
<div class="container clanak">
<div class="block clanakBlock">
<div class="block-dyn rel">
<div class="breadcrumbs bg_biznis">
<div>
<div>
<div class="col-sm-1 hidden-xs">
<a onclick="window.history.back();" class="goback">
<i class="icon_chevron_lijevo"></i>
</a>
</div>
<div class="col-sm-7">
<div class="kategorizacija">
<a href="/" class="link">Početna<div class="seperator">/</div></a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/biznis" itemprop="url" class="link"><span itemprop="title">Biznis</span>
<div class="seperator">/</div>
</a>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/biznis/berza" itemprop="url" class="link"><span itemprop="title">Berza</span></a>
</span>
<div class="clearfix"></div>
</div>
</div>
<div class="col-sm-1"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="iznad_slike" itemscope itemtype="http://schema.org/WebPage">
<div class="clanakTop" itemprop="mainEntity" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.klix.ba/biznis/berza/sase-promet-1-317-906-76-km/170728087">
<div class="clanakTopCont">
<div>
<div class="clanakHead">
<div class="nadnaslov">
<span class="articleCategory tc_biznis"">Berza</span>												</div>
												<div class="shares text-right">
													<div class="pull-right no-padding">
														<social class="pull-right" onClick="ga('send', 'event', 'Share button | Članak', 'Click', '');" url="/clanak/170728087" caption="SASE: Promet 1.317.906,76 KM"></social>
													</div>
													
												</div>
											</div>
											<div class="naslov naslov-clanka">
												<h1 itemprop="headline name">SASE: Promet 1.317.906,76 KM</h1>
											</div>
											<div class="row">
												<div class="col-sm-6 col-xs-8 clanakAutor">
													<div class="avatar">
														F													</div>
													<div class="pull-left" >
                                                        <div itemprop="publisher" itemscope  itemtype="http://schema.org/Organization">
                                                            <meta itemprop="name" itemscope content="Klix.ba">
                                                            <link itemprop="sameAs" href="https://www.klix.ba">
                                                            </div>
                                                        <div class="autorIme" itemprop="author">FENA</div>
                                                        <meta itemprop="dateModified" content="2017-07-28T15:51:00+02:00">
                                                        <meta itemprop="datePublished" content="2017-07-28T15:51:00+02:00">
                                                        <div title="petak, juli 28, 2017. u 15:51" class="datum">
															prije 2h 41m																													</div>
													</div>
												</div>
												<div class="col-sm-6 col-xs-4 brojKomentara text-right">
													<div class="num"><i class="icon_dijeljenja"></i>0</div>
																										<a href="#komentari" target="_self" class="nolink" onClick="ga('send', 'event', 'Skok na komentare', 'Click', '');"><i class="icon_komentari"></i>0</a>
                                                        <meta itemprop="commentCount" content="0" />
                                                    												</div>
											</div>
										</div>
										<div class="clearfix"></div>
									</div>
								</div>
								<div class="ng-hide fixedNaslov container much-faster">
									<div class="clanakTop">
										<div class="col-sm-12 naslovCont tch_biznis">
											<span>SASE: Promet 1.317.906,76 KM</span>
										</div>
										<div class="col-sm-2 pull-right text-right">
											<social url="/clanak/170728087" caption="SASE: Promet 1.317.906,76 KM"></social>
											<div class="num"><i class="icon_dijeljenja"></i>0</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="slika-tekst">
								<div class="clanakCont">
									<div class="clanakTekst">
                                        <meta itemprop="image" content="https://static.klix.ba/media/images/vijesti/b_170728087.jpg?v=1">

                                        										<div itemscope itemtype="http://schema.org/ImageObject" class="slika glavna">
											<img itemprop="associatedMedia image" alt="SASE: Promet 1.317.906,76 KM" src="https://static.klix.ba/media/images/vijesti/b_170728087.jpg?v=1">
																					</div>
																																								<div class="uvod uvod-clanka hidden-xs">Na današnjem trgovanju na Sarajevskoj berzi (SASE) ostvaren je ukupan promet od 1.317.906,76 KM.</div>
										<div class="uvod visible-xs" itemprop="description">Na današnjem trgovanju na Sarajevskoj berzi (SASE) ostvaren je ukupan promet od 1.317.906,76 KM.</div>
												<div id='ads_intext'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_intext'); });
			</script>
		</div>
										<div class="tekst clanak_biznis">U sklopu 9 transakcija ukupno je prometovano 77.106 vrijednosnih papira.             <br />
<br />
Vrijednost BIFX-a je porasla za 6,07 indeksnih poena na 958,59 poena, što u odnosu na prošlo trgovanje predstavlja porast od 0,64 posto.              <br />
<br />
Vrijednost indeksa SASX-10 je pala za 1,96 indeksnih poena na 620,82 poena, što u odnosu na prošlo trgovanje predstavlja pad od 0,31 posto.               <br />
<br />
Vrijednost indeksa SASX-30 je pala za 1,52 indeksna poena na 987,82 poena, što u odnosu na prošlo trgovanje predstavlja pad od 0,15 posto.               <br />
<br />
Vrijednost SASE Islamskog indeksa – u saradnji sa BBI, SASX-BBI, nije se mijenjala u odnosu na prošlo trgovanje i iznosi 9.928,83 poena.              <br />
<br />
Promet na Kotaciji iznosio je 2.329,90 KM; u sklopu 3 transakcije prometovano je 270 vrijednosnih papira. <br />
<br />
Na Kotaciji privrednih društava trgovalo se dionicama BOSNALIJEK DD SARAJEVO (simbol: BSNLR) u iznosu od 1.966,90 KM; u sklopu 2 transakcije prometovano je 170 dionica. Kurs ovog emitenta je iznosio 11,57 KM.            <br />
<br />
Na Kotaciji fondova ostvaren je promet dionicama ZIF PREVENT INVEST DD SARAJEVO (simbol  PVNFRK3) u iznosu od  363,00 KM; u sklopu 1 transakcije prometovano je 100 dionica. Kurs ovog fonda iznosio je 3,63 KM.      <br />
<br />
Na Kotaciji obveznica nije bilo zabilježenih transakcija.<br />
<br />
Na Slobodnom tržištu - ST1 ostvaren je promet od 124.362,50 KM; u sklopu 5 transakcija prometovano je 1.538 dionica. Najveći dnevni promet ostvaren je dionicama emitenta FABRIKA DUHANA SARAJEVO DD SARAJEVO (simbol FDSSR) u iznosu od 122.002,50 KM. Kurs ovog emitenta iznosio je 82,49 KM.                          <br />
<br />
Na Slobodnom tržištu - ST2, ST3 i na Tržištu za emitente u stečaju nije bilo ostvarene trgovine.              <br />
<br />
Održana je vanredna aukcija dionicama emitenta IRIS COMPUTERS DD SARAJEVO (simbol: IRISRK1A) iznosu od 1.191.214,36 KM; u sklopu 1 transakcije prometovano je 75.298 dionica.<br />
<br />
Najveći dnevni porast vrijednosti zabilježile su dionice ZIF-a PREVENT INVEST DD SARAJEVO (simbol: PVNFRK3) od 10,00 posto i dostigle su cijenu od 3,63 KM, dok je dnevni pad registrirala ASA BANKA DD SARAJEVO (simbol: IKBZRK2) od 4,76 posto sa cijenom od 40,00 KM, saopćeno je iz SASE.</div>
										<div class="clearfix"></div>
									</div>
									<div class="clearfix"></div>
									<div class="col-sm-12 below_article_ads" style="border-bottom: 1px solid #E6E6E6;">
											
									
										<div class="col-sm-6 l">
											<div id='div-gpt-ad-1464895668947-1' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-1'); });
											</script>
											</div>
										</div>
										<div class="col-sm-6 r">
											<div id='div-gpt-ad-1464895668947-0' style='height:250px; width:300px;'>
											<script type='text/javascript'>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464895668947-0'); });
											</script>
											</div>
										</div>
									
									</div>
									<div class="row">
										<div class="clanakTagovi col-sm-9 col-xs-12">
																						<a href="/tagovi/sarajevska-berza/210" class="tag" itemprop="keywords" itemtype="http://schema.org/Text">Sarajevska berza</a>
																					</div>
										<div class="col-sm-3 col-xs-12 prijaviGresku" ng-click="prijaviGresku();">
											<a href="#" class="btn btn-lg"><i class="icon_prijavi_gresku onTheLeft"></i> Prijavi grešku</a>
										</div>
									</div>
									<br>
																			<div class="povezane">
											<div class="vezana">
												<div class="naslov prvi"><i class="ikona-vezano icon_vezano"></i>Vezani članci</div>
											</div>
																							
												<div class="vezana">
													<a itemprop="relatedLink" href="/biznis/berza/sase-danasnji-promet-101-017-13-km/170727081" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170727081.jpg?v=1" alt="SASE: Današnji promet 101.017,13 KM"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>SASE: Današnji promet 101.017,13 KM</h2>
																	<div class="datum">27.07.2017. u 16:26</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								
												<div class="vezana">
													<a itemprop="relatedLink" href="/biznis/berza/na-sarajevskoj-berzi-danas-promet-26-094-57-km/170719094" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170719094.jpg" alt="Na Sarajevskoj berzi danas promet  26.094,57 KM"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Na Sarajevskoj berzi danas promet  26.094,57 KM</h2>
																	<div class="datum">19.07.2017. u 15:33</div>
																</div>
															</div>
														</div>
													</a>
												</div>
																								
												<div class="vezana">
													<a itemprop="relatedLink" href="/biznis/berza/na-sarajevskoj-berzi-ostvaren-promet-od-oko-270-000-km/170718084" onClick="ga('send', 'event', 'Vezane vijesti', 'Click', '');" class="last">
														<div class="row rel">
															<div class="slika"><img src="https://static.klix.ba/media/images/vijesti/m21_170718084.jpg" alt="Na Sarajevskoj berzi ostvaren promet od oko 270.000 KM"></div>
															<div class="naslov-parent">
																<div class="naslov">
																	<h2>Na Sarajevskoj berzi ostvaren promet od oko 270.000 KM</h2>
																	<div class="datum">18.07.2017. u 15:15</div>
																</div>
															</div>
														</div>
													</a>
												</div>
												
											
											</div>
																						<div class="native-ads">
												<!-- /1000270/Native-Mobile -->
												<div id='native-clanak' style="padding-top: 10px;">
												<script>
												googletag.cmd.push(function() { googletag.display('native-clanak'); });
												</script>
												</div>
											</div>
										</div>
									</div>

									

									<div class="col-sm-12 prethodna-sljedeca">
										<div class="col-sm-1 str">
																					</div>
										<div class="col-sm-5 l">
																						<div class="placeholder-line"></div>
											<div class="placeholder-line"></div>
											<div class="placeholder-line half right"></div>
																					</div>
										<div class="col-sm-5 r">
																						<div class="placeholder-line"></div>
											<div class="placeholder-line"></div>
											<div class="placeholder-line half"></div>
																					</div>
										<div class="col-sm-1 str">
																					</div>
									</div>
									
								</div>
								<div class="clearfix hidden-lg hidden-md"></div>
								<div class="block-side">
									<div id="desna-clanak">
										<div class="xrow">
											<div class="xcol">
                                                                                                <div class="block-tabs colored bg_biznis" ng-init="tab=1;"><div class="col-xs-4 active" ng-click="tab=1;" ng-class="{'active': tab==1}"><div class="tab left">Najnovije</div></div><div class="col-xs-4" ng-click="tab=2;" ng-class="{'active': tab==2}"><div class="tab middle">Najčitanije</div></div><div class="col-xs-4" ng-click="tab=3;" ng-class="{'active': tab==3}"><div class="tab right">Preporuke</div></div><div class="clearfix"></div></div><div class="block-flex-1" ng-scroll="scrollNajnovije(top);" scrolltimer><div class="xrow" ng-class="{'hidden': tab != 1}"><div class="clearfix"></div><div class="articleList"><a href="/biznis/berza/sase-sedmicni-promet-5-620-376-04-km/170728097" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Berza &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 13m</div></div><div class="title">SASE: Sedmični promet 5.620.376,04 KM</div></div><div class="clearfix"></div></div></a><a href="/biznis/privreda/zbog-snijega-i-grada-manji-urod-gradacacke-sljive-prijeko-potrebna-pomoc-drzave/170728095" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Loša godina &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">1h 49m</div></div><div class="title">Zbog snijega i grada manji urod gradačačke šljive, prijeko potrebna pomoć države</div></div><div class="clearfix"></div></div></a><a href="/biznis/u-kiseljaku-otvoren-24-maloprodajni-objekat-kompanije-hifa-petrol/170728092" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">biznis &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">2h 19m</div></div><div class="title"><span class="tc_biznis natpis">Promo</span> <span class="sep">/</span> U Kiseljaku otvoren 24. maloprodajni objekat kompanije HIFA Petrol</div></div><div class="clearfix"></div></div></a><a href="/biznis/berza/sase-promet-1-317-906-76-km/170728087" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Berza &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">2h 41m</div></div><div class="title">SASE: Promet 1.317.906,76 KM</div></div><div class="clearfix"></div></div></a><a href="/biznis/berza/banjalucka-berza-ostvaren-promet-od-56-997-km/170728075" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Berza &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">4h 6m</div></div><div class="title">Banjalučka berza: Ostvaren promet od 56.997 KM</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 2}"><div class="clearfix"></div><div class="articleList"><a href="/biznis/investicije/vlasnik-buroj-ozonea-za-klix-ba-nisam-dosao-u-bih-da-kradem-projekt-ce-biti-zavrsen-2019-godine/170727100" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Velika obećanja &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><img src="https://static.klix.ba/icons/timer_icon_v1.png">20h 21m</div></div><div class="title">Vlasnik Buroj Ozonea za Klix.ba: Nisam došao u BiH da kradem, projekt će biti završen 2019. godine</div></div><div class="clearfix"></div></div></a><a href="/biznis/investitori-u-visokom-zele-graditi-centar-vrijednosti-12-miliona-km-proces-otezava-administracija/170720094" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">ViLand Resort &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;">23.7.2017. u 13:23</div></div><div class="title">Investitori u Visokom žele graditi centar vrijednosti 12 miliona KM, proces otežava administracija</div></div><div class="clearfix"></div></div></a><a href="/biznis/investicije/u-toku-iskopavanje-podzemnih-etaza-stambeno-poslovnog-kompleksa-sarajevo-tower/170720062" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Luksuz u najavi &nbsp;<i class="icon_foto"></i> <i class="icon_video"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;">23.7.2017. u 16:09</div></div><div class="title">U toku iskopavanje podzemnih etaža stambeno-poslovnog kompleksa Sarajevo Tower</div></div><div class="clearfix"></div></div></a><a href="/biznis/wizz-air-od-zime-uvodi-letove-s-aerodroma-mostar-za-svedsku/170725086" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">U toku pregovori &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;">25.7.2017. u 15:25</div></div><div class="title">Wizz Air od zime uvodi letove s Aerodroma Mostar za Švedsku</div></div><div class="clearfix"></div></div></a><a href="/biznis/donesena-odluka-o-likvidaciji-agrokorove-firme-velpro/170727049" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Ramljak u Sarajevu &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;">jučer</div></div><div class="title">Donesena odluka o likvidaciji Agrokorove firme Velpro</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div><div class="xrow hidden" ng-class="{'hidden': tab != 3}"><div class="clearfix"></div><div class="articleList"><a href="/biznis/wizz-air-od-zime-uvodi-letove-s-aerodroma-mostar-za-svedsku/170725086" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">U toku pregovori &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>1.4k</div></div><div class="title">Wizz Air od zime uvodi letove s Aerodroma Mostar za Švedsku</div></div><div class="clearfix"></div></div></a><a href="/biznis/investitori-u-visokom-zele-graditi-centar-vrijednosti-12-miliona-km-proces-otezava-administracija/170720094" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">ViLand Resort &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>446</div></div><div class="title">Investitori u Visokom žele graditi centar vrijednosti 12 miliona KM, proces otežava administracija</div></div><div class="clearfix"></div></div></a><a href="/biznis/investicije/mineco-u-olovu-otvara-prvi-rudnik-olova-u-posljednjih-30-godina-i-200-radnih-mjesta/170717116" class="col-lg-12 col-md-12 col-sm-6 col-xs-12" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Značajan projekt &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>397</div></div><div class="title">Mineco u Olovu otvara prvi rudnik olova u posljednjih 30 godina i 200 radnih mjesta</div></div><div class="clearfix"></div></div></a><a href="/biznis/startupi/inovativne-i-kreativne-bosanke-i-hercegovke-posao-od-osam-do-cetiri-mijenjaju-za-pokretanje-startupa/170704116" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-xs" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Žene poduzetnice &nbsp;<i class="icon_foto"></i></span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>283</div></div><div class="title">Inovativne i kreativne Bosanke i Hercegovke posao od osam do četiri mijenjaju za pokretanje startupa</div></div><div class="clearfix"></div></div></a><a href="/biznis/investicije/vlasnik-buroj-ozonea-za-klix-ba-nisam-dosao-u-bih-da-kradem-projekt-ce-biti-zavrsen-2019-godine/170727100" class="col-lg-12 col-md-12 col-sm-6 col-xs-12 last-md last-lg" onclick="ga('send', 'event', 'Najbox klik', 'Click', '');"><div class="row"><div class="col-xs-12 col-sm-12"><div class="podkat"><span class="tc_biznis" style="text-transform: uppercase; font-size: 11px">Velika obećanja &nbsp;</span><div class="pull-right" style="font-size: 12px; line-height: 20px; color: #bdbdbd;"><i class="icon_dijeljenja" style="font-size: 10px; margin-right: 5px;"></i>250</div></div><div class="title">Vlasnik Buroj Ozonea za Klix.ba: Nisam došao u BiH da kradem, projekt će biti završen 2019. godine</div></div><div class="clearfix"></div></div></a><div class="clearfix"></div></div></div></div>                                                <div class="ads_rectangle_container">
	<div class="ads_leaderboard_inside">
		<div id='ads_rectangle'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('ads_rectangle'); });
			</script>
		</div>
  	</div>
</diV>	
												
												
                
												<div class="anketa">
													<div>
                            
<a href="/ankete" class="boxNaziv">
  <div class="pull-left nicon">
    <i class="icon_anketa"></i>Anketa
  </div>
  <div class="clearfix"></div>
</a>
<div class="anketaPitanje">
  Koristite li knjigu žalbe ako niste zadovoljni uslugom u prodajnom objektu?</div>

<div class="odgovori">
      <div class="odgovor">
      <label>
          <input type="radio" name="odgovor" value="4348" class="col-sm-1">
          <div class="col-sm-11">Ne, nikada</div>
          <span class="clearfix"></span>
      </label>
    </div>
      <div class="odgovor">
      <label>
          <input type="radio" name="odgovor" value="4349" class="col-sm-1">
          <div class="col-sm-11">Jednom ili dvaput</div>
          <span class="clearfix"></span>
      </label>
    </div>
      <div class="odgovor">
      <label>
          <input type="radio" name="odgovor" value="4350" class="col-sm-1">
          <div class="col-sm-11">Da, redovno</div>
          <span class="clearfix"></span>
      </label>
    </div>
    <div class="clearfix"></div>
</div>

<div class="rezultati hidden"></div>

<div class="dugmadCont">
  <div class="dugmad">
    <a class="pull-left" id="show-results">Prikaži rezultate</a>
    <a class="pull-left hidden" id="hide-results">Sakrij rezultate</a>

    <a id="anketa-glasaj" class="disabled pull-right bg_biznis bgh_dark_biznis">Glasaj</a>
  </div>
</div>

<script type="text/javascript">

  var api = 'https://api.klix.ba/v1';
  var retrievedObject = 0;

  // Local storage if someone voted
  // fix this
  retrievedObject = localStorage.getItem('glasao');
  var trenutna_anketa = 1135;
  if(trenutna_anketa == retrievedObject) {
    $(".odgovori, #show-results").addClass("hidden");
    $(".rezultati").removeClass("hidden");
    $("#anketa-glasaj").addClass("disabled");
  }
  
  $(document).ready(function(){

    var kategorizacija = 8;
    var odgovor = 0;

    $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
      $('.rezultati').empty().append(response);
    });

    $('input[name=odgovor]').on('change', function(){
      $('#anketa-glasaj').removeClass("disabled");
      odgovor = $(this).val();
    });

    $("#anketa-glasaj").on("click", function(){

      if(trenutna_anketa != retrievedObject) {
        $.post(api+'/glasaj/1135', {odgovor: odgovor});
      }

      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati").removeClass("hidden");
      $("#anketa-glasaj").addClass("disabled");

      $.post('/layout/pocetna/anketa_response.php', {kategorizacija: kategorizacija}, function(response){
        $('.rezultati').empty().append(response);
      });

      console.log("odgovoreno");

      // Local storage
      localStorage.setItem('glasao', '1135');

    });

    $("#show-results").on("click", function(){
      $(".odgovori, #show-results").addClass("hidden");
      $(".rezultati, #hide-results").removeClass("hidden");
    });
    $("#hide-results").on("click", function(){
      $(".rezultati, #hide-results").addClass("hidden");
      $(".odgovori, #show-results").removeClass("hidden");
    });
  });
</script>             
                          </div>
													<div class="clearfix"></div>
												</div>  

												<div class="boxforum">
                    <div class="boxNaziv">
                        <div class="pull-left nicon">
                            <i class="icon_forum"></i><a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" class="titleforum" href="http://forum.klix.ba">Forum</a>
                        </div> 
                        
                        <div class="clearfix"></div>
                    </div>
                    <div class="forumLinkovi">
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/autoputevi-u-bih-pregled-izgradnje-t92842.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Autoputevi u BiH - pregled izgradnje</div>
                                <div class="topicPost text-right col-sm-2">10K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/bingo-vs-konzum-t132475.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">BINGO vs. KONZUM</div>
                                <div class="topicPost text-right col-sm-2">9K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/kupio-bih-nesto-sa-ebay-a-t81292.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Kupio bih nesto sa eBay-a</div>
                                <div class="topicPost text-right col-sm-2">15K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/forumasi-zaposljavaju-t91428.html"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Forumasi zaposljavaju</div>
                                <div class="topicPost text-right col-sm-2">2K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                                                        <a onClick="ga('send', 'event', 'Forum na člancima', 'Click', '');" href="http://forum.klix.ba/unicredit-banka-all-about-t107678.html" class="last"">
                            <div class="row">
                                <div class="topicTitle col-sm-10">Unicredit banka, all about</div>
                                <div class="topicPost text-right col-sm-2">1K</div>
                                <span class="clearfix"></span>
                            </div>
                        </a>
                                            </div>
                </div>

											</div>
										</div>
									</div>
								</div>
								<div class="clearfix"></div>
							</div>

														<div id="komentari" style="margin-top: -50px; min-height: 50px"></div>
							<div class="block komentari">
								<div class="block-dyn">
									<div class="col-sm-12 kmnt">
										<div class="row">
											<div class="col-xs-7 col-sm-9">
												<div class="block-title komentari-title">Komentari (0)</div>
											</div>
											<div class="col-xs-5 col-sm-3 text-right">
																							</div>
										</div>
										<komentari sifra="170728087" sort="sorting.id"></komentari>
									</div>

									<div class="clearfix"></div>
								</div>
								<div class="block-side hidden-sm najkomentiranije">
																		</div>
									<div class="clearfix"></div>
								</div>
															</div>
							</div>
							<div class="container">
    <div class="footer visible">

    <div class="redd">
			<div class="col-lg-12 footerGore">
				<div class="col-lg-3 pull-right text-right">

				<div class="sharebtns kx_icons">
					<a href="https://www.facebook.com/Klix.ba" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_facebook%402x.png">
					</a>
					<a href="https://twitter.com/klixba?lang=en" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_twitter%402x.png">
					</a>
					<a href="https://www.instagram.com/portalklix/" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_instagram%402x.png">
					</a>
					<a href="https://www.youtube.com/user/xredakcija" target="_blank">
						<img src="https://static.klix.ba/sc_icons/icon_youtube%402x.png">
					</a>
				</div>

				</div>
				<div class="col-lg-1">
					<a href="/" class="footer_logo" onclick="javascript:window.location = '/'"><span class="icon_kx_logo"></span></a>
				</div>

				<div class="col-lg-8 col-md-12 ft_linkovi">
					<a href="/o-nama">O nama</a> <span class="crtica">|</span>
					<a href="http://marketing.klix.ba">Marketing</a> <span class="crtica">|</span>
					<a href="/impressum">Impressum</a> <span class="crtica">|</span>
					<a href="/uslovi" class="hidden-xs">Uslovi</a> <span class="crtica hidden-xs">|</span>
					<a href="/posao" class="hidden-xs">Posao</a> <span class="crtica hidden-xs">|</span>
					<a href="/arhiva" class="hidden-xs">Arhiva</a> <span class="crtica hidden-xs">|</span>
					<a href="/rss" class="hidden-xs">RSS</a> <span class="crtica hidden-xs">|</span>
					<a href="/dojavi-vijest">Dojavi vijest</a> <span class="crtica hidden-xs">|</span>
					<a href="/kontakt">Kontakt</a> 


				</div>
				
				<div class="clearfix"></div>

			</div>

			<div class="col-lg-12 footerDole">
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Redakcija:</b><br>
					t. +387 33 263-245<br>e: <a href="/cdn-cgi/l/email-protection#25574041444e464c4f44654e494c5d0b4744"><span class="__cf_email__" data-cfemail="37455253565c545e5d56775c5b5e4f195556">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>				</div>
				<div class="col-lg-3 col-md-6 hidden-xs">
					<b>Marketing:</b><br>
					t. +387 33 263-250<br>e: <a href="/cdn-cgi/l/email-protection#3f525e4d545a4b5651587f54535647115d5e"><span class="__cf_email__" data-cfemail="127f73607977667b7c7552797e7b6a3c7073">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>				</div>
				<div class="col-lg-6 col-md-12 disclaimer">
					Copyright 2000-2017 InterSoft d.o.o. Sarajevo <br>
					Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
				</div>
				
				<div class="clearfix"></div> 

			</div>
			

		</div>

		<div class="clearfix"></div>
	</div>
			<div class="clearfix"></div>

</div>
							<popup data-unique-id="prijavi-gresku-box" data-reset-text="Odustani" data-action-color="potvrdi" data-header-title="Prijavi grešku" data-action-text="Pošalji" data-input-data="inputData" data-action-action="posaljiPrijavu();">
								<div class="prijava">
									Email adresa: (nije obavezno)
									<input class="klix-input" ng-model="inputData.email">
									<br><br>
									Tekst ispravke:
									<textarea class="klix-input" ng-model="inputData.tekst"></textarea>
								</div>
								<div class="feedback-message {{feedback.status}}" ng-if="feedback">
									{{feedback.message}}
								</div>
								<div class="clearfix"></div>
							</popup>
						</div>
					<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7a33b0eb0e","applicationID":"23748651","transactionName":"Y1ZWN0FRDRVWWxZYC1ocYRFaHwAKVlYDWkpEW0Q=","queueTime":0,"applicationTime":48,"atts":"TxFVQQlLHhs=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

					<script type="text/javascript">var sifra = '170728087';</script>
					<!-- Vendor -->
<script type="text/javascript" src="//www.klix.ba/scripts/vendor.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/jquery.sticky-kit.min.js?v=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/underscore.js?=50"></script>
<script type="text/javascript" src="//www.klix.ba/scripts/date.js?v=50"></script>

<script type="text/javascript" src="//www.klix.ba/scripts/scripts.js?v=50"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>

					
					
					<script type="text/javascript">
					$(document).ready(function(){
						$("#najkomentiranije").stick_in_parent({ offset_top: 50 });

						
						});
</script>
</html>

